<!doctype html>
<html class="no-js" lang="en-AU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<script type="text/javascript">
		var ajaxurl = 'https://www.businessinsider.com.au/wp/wp-admin/admin-ajax.php';
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>
	var digitalData = {"page":{"pageInfo":{"pageID":2325850,"pageName":"Republicans attack Apple over release of a pregnant man emoji for iOS","brand":"businessinsider","generator":"WP","author":"Tom Porter","effectiveDate":"2022-01-31 15:41:00","issueDate":"2022-01-31 15:41:00","issueDay":"2022-01-31","sysEnv":"desktop","inf":false},"category":{"pageType":"single","primaryCategory":"us","subCategory1":""},"ctype":"article","tags":["briefing","briefing-us","Culture Wars","fox news","News UK","Politics","pregnant man emoji","Trans Rights","Tucker Carlson","non-au"],"tagsString":"briefing,briefing-us,Culture Wars,fox news,News UK,Politics,pregnant man emoji,Trans Rights,Tucker Carlson,non-au"},"user":{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]},"load":1,"version":"1.0","events":[],"nielsen":{"apid":"P5EAACF81-0486-4CB6-A336-3BCDFE867503","sitename":"businessinsider","section":"Businessinsider Sites - other","sfcode":"dcr","nol_sdkDebug":""}};
	var primaryCategory = 'us';
</script>

<title>Republicans attack Apple over release of a pregnant man emoji for iOS</title>
<meta name="description" content="&#039; Tucker Carlson on his show on Jan 29 criticised the introduction of a pregnant man emoji. Fox News Republicans criticized Apple over the release of" />
<link rel="canonical" href="https://www.businessinsider.com/republicans-attack-apple-over-ios-pregnant-man-emoji-2022-1" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Republicans attack Apple over release of a pregnant man emoji for iOS" />
<meta property="og:description" content="Conservatives sought to stir outrage at the introduction of emojis designed to reflect some transgender and non-binary pregnancies." />
<meta property="og:url" content="https://www.businessinsider.com.au/republicans-attack-apple-over-ios-pregnant-man-emoji-2022-1" />
<meta property="og:site_name" content="Business Insider Australia" />
<meta property="article:publisher" content="https://www.facebook.com/BusinessInsiderAustralia" />
<meta property="article:published_time" content="2022-01-31T05:41:00+00:00" />
<meta property="og:image" content="https://i.insider.com/61f8029c415c3f0018d3af4d?format=jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i.insider.com/61f8029c415c3f0018d3af4d?format=jpeg" />
<meta name="twitter:creator" content="@BIAUS" />
<meta name="twitter:site" content="@BIAUS" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Tom Porter" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.businessinsider.com.au/#organization","name":"Business Insider Australia","url":"https://www.businessinsider.com.au/","sameAs":["https://www.facebook.com/BusinessInsiderAustralia","https://www.linkedin.com/company/business-insider-au/","https://twitter.com/BIAUS"],"logo":{"@type":"ImageObject","@id":"https://www.businessinsider.com.au/#logo","inLanguage":"en-AU","url":"https://www.businessinsider.com.au/content/uploads/sites/5/2021/07/21/BI-logoy.png","contentUrl":"https://www.businessinsider.com.au/content/uploads/sites/5/2021/07/21/BI-logoy.png","width":600,"height":60,"caption":"Business Insider Australia"},"image":{"@id":"https://www.businessinsider.com.au/#logo"}},{"@type":"WebSite","@id":"https://www.businessinsider.com.au/#website","url":"https://www.businessinsider.com.au/","name":"Business Insider Australia","description":"Business Without The BS","publisher":{"@id":"https://www.businessinsider.com.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.businessinsider.com.au/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"WebPage","@id":"https://www.businessinsider.com.au/republicans-attack-apple-over-ios-pregnant-man-emoji-2022-1#webpage","url":"https://www.businessinsider.com.au/republicans-attack-apple-over-ios-pregnant-man-emoji-2022-1","name":"Republicans attack Apple over release of a pregnant man emoji for iOS","isPartOf":{"@id":"https://www.businessinsider.com.au/#website"},"datePublished":"2022-01-31T05:41:00+00:00","dateModified":"2022-01-31T05:41:00+00:00","breadcrumb":{"@id":"https://www.businessinsider.com.au/republicans-attack-apple-over-ios-pregnant-man-emoji-2022-1#breadcrumb"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://www.businessinsider.com.au/republicans-attack-apple-over-ios-pregnant-man-emoji-2022-1"]}]},{"@type":"BreadcrumbList","@id":"https://www.businessinsider.com.au/republicans-attack-apple-over-ios-pregnant-man-emoji-2022-1#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.businessinsider.com.au/"},{"@type":"ListItem","position":2,"name":"US","item":"https://www.businessinsider.com.au/us"},{"@type":"ListItem","position":3,"name":"Republicans attack Apple over release of a pregnant man emoji for iOS"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.businessinsider.com.au/republicans-attack-apple-over-ios-pregnant-man-emoji-2022-1#article","isPartOf":{"@id":"https://www.businessinsider.com.au/republicans-attack-apple-over-ios-pregnant-man-emoji-2022-1#webpage"},"author":{"@id":"https://www.businessinsider.com.au/#/schema/person/383f71e5f06fd17a6499ff68584b7841"},"headline":"Republicans attack Apple over release of a pregnant man emoji for iOS","datePublished":"2022-01-31T05:41:00+00:00","dateModified":"2022-01-31T05:41:00+00:00","mainEntityOfPage":{"@id":"https://www.businessinsider.com.au/republicans-attack-apple-over-ios-pregnant-man-emoji-2022-1#webpage"},"wordCount":479,"publisher":{"@id":"https://www.businessinsider.com.au/#organization"},"keywords":["briefing","briefing-us","Culture Wars","fox news","News UK","Politics","pregnant man emoji","Trans Rights","Tucker Carlson"],"articleSection":["US"],"inLanguage":"en-AU","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.businessinsider.com.au/#organization"},"image":{"@type":"ImageObject","@id":"https://www.businessinsider.com.au/republicans-attack-apple-over-ios-pregnant-man-emoji-2022-1#primaryimage","url":"https://i.insider.com/61f8029c415c3f0018d3af4d?format=jpeg","caption":"' Tucker Carlson on his show on Jan 29 criticised the introduction of a pregnant man emoji."}},{"@type":"Person","@id":"https://www.businessinsider.com.au/#/schema/person/383f71e5f06fd17a6499ff68584b7841","name":"businessinsiderinternational","image":{"@type":"ImageObject","@id":"https://www.businessinsider.com.au/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/5049c2a51dc280b11d700bb6f84153b0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5049c2a51dc280b11d700bb6f84153b0?s=96&d=mm&r=g","caption":"businessinsiderinternational"},"url":"https://www.businessinsider.com.au/author/businessinsiderinternational"}]}</script>

<link href="https://z.moatads.com" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="https://sl-sentry.skimlinks.com" rel="preconnect"><link href="https://mb.moatads.com" rel="preconnect"><link href="https://px.moatads.com" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://cdn.taboola.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://connect.facebook.net" rel="preconnect"><link href="https://js.gleam.io" rel="preconnect"><link href="https://s.skimresources.com" rel="preconnect"><link href="https://clientcdn.pushengage.com" rel="preconnect"><link href="https://pedestrian-sydney.gscontxt.net" rel="preconnect"><link href="https://cdn.parsely.com" rel="preconnect"><link href="https://cdn-gl.imrworldwide.com" rel="preconnect"><link href="https://sb.scorecardresearch.com" rel="preconnect"><link href="https://trc.taboola.com" rel="preconnect"><link href="https://p1.parsely.com" rel="preconnect"><link href="https://fonts.googleapis.com" rel="preconnect" crossorigin><link href="https://p.skimresources.com" rel="preconnect"><link href="https://r.skimresources.com" rel="preconnect"><link href="https://www.facebook.com" rel="preconnect"><link href="https://t.skimresources.com" rel="preconnect"><link href="https://cdn.loom.com" rel="preconnect"><link href="https://js-agent.newrelic.com" rel="preconnect"><link href="https://bam.nr-data.net" rel="preconnect"><link rel="alternate" type="application/rss+xml" title="Business Insider Australia &raquo; Republicans attack Apple over release of a pregnant man emoji for iOS Comments Feed" href="https://www.businessinsider.com.au/republicans-attack-apple-over-ios-pregnant-man-emoji-2022-1/feed" />

<link rel="preload" href="https://i.insider.com/61f8029c415c3f0018d3af4d?format=jpeg" as="image">


<script type="text/javascript">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</script>
<script type="text/javascript">
	window.scrollInViewport = {
		direction: 'down',
		sections: {
			loaded: 1,
			current: 1,
			sectionsInViewport: [ 1 ],
			count() {
				return window.scrollInViewport.sections.sectionsInViewport.length;
			},
		},
		setup() {
			var scrollPos = 0;
			window.addEventListener( 'scroll', function() {
				var top = ( document.body.getBoundingClientRect() ).top;
				window.scrollInViewport.direction = ( top > scrollPos ) ? 'up' : 'down';
				scrollPos = top;
			} );
		},
	};
	window.scrollInViewport.setup();
</script>
<script type="text/javascript">
	window.googletag = window.googletag || { cmd: [] };
</script>
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript" async src="//widgets.outbrain.com/outbrain.js"></script>
<link rel="preload" href="https://z.moatads.com/pedestriangamheader824391166078/moatheader.js" as="script" />
<link rel="preconnect" href="https://mb.moatads.com" />
<script async src="https://z.moatads.com/pedestriangamheader824391166078/moatheader.js"></script>
<style>
			
			@keyframes pulseadplaceholder {
				0% {
					opacity: .8;
				}
				50% {
					opacity: .6;
				}
				to {
					opacity: .8;
				}
			}

			.ad-slot-googletag.ad-slot-destroyed:empty,
			.ad-slot-googletag.ad-slot-defined:empty {
				-webkit-animation: pulseadplaceholder 0.8s steps(8) infinite;
				animation: pulseadplaceholder 0.8s steps(8) infinite;
			}

			
			.ad-slot-destroyed.ad-slot-googletag:before,
			.ad-slot-defined.ad-slot-googletag:before,
			.ad-slot-received.ad-slot-googletag:before {
				position: absolute;
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
				-ms-transform: translate(-50%, -50%);
				content: "ADVERTISEMENT";
				width: 100%;
				height: 100%;
				font-size: 10px;
				line-height: 50px;
				font-family: "Roboto Condensed", sans-serif;
				overflow: hidden;
				display: flex;
				flex-direction: column;
				justify-content: flex-start;
				align-items: center;
				background-color: #F5F5F5;
			}

			.ad-slot-rendered-empty.ad-slot-googletag:before {
				border: none !important;
				font-size: 0 !important;
				margin: 0 !important;
				padding: 0 !important;
				height: 0 !important;
				width: 0 !important;
				min-width: 0 !important;
				max-width: 0 !important;
				position: absolute !important;
				top: unset !important;
				right: unset !important;
				bottom: unset !important;
				left: unset !important;
				z-index: 0 !important;
				overflow: hidden !important;
				content: "" !important;
			}

			
			.ad-slot-destroyed.ad-slot-googletag:after,
			.ad-slot-defined.ad-slot-googletag:after,
			.ad-slot-received.ad-slot-googletag:after {
				position: absolute;
				top: 0;
				left: 0;
				content: " ";
				background-image: url( https://www.businessinsider.com.au/content/mu-plugins/ad-tech/template/images/image-icon.svg );
				background-repeat: no-repeat;
				background-size: 30px 30px;
				background-position: center;
				height: 100%;
				width: 100%;
				z-index: inherit;
			}

			.ad-slot-rendered-empty.ad-slot-googletag:after {
				height: 0;
				width: 0;
				content: "";
				background-size: 0;
			}

			
			.ad-slot-destroyed.ad-slot-googletag:before:not(.ad-slot-received):not(.ad-slot-defined):not(.ad-slot-destroyed):not(.ad-slot-banner-top),
			.ad-slot-defined.ad-slot-googletag:before:not(.ad-slot-received):not(.ad-slot-defined):not(.ad-slot-destroyed):not(.ad-slot-banner-top),
			.ad-slot-received.ad-slot-googletag:before:not(.ad-slot-received):not(.ad-slot-defined):not(.ad-slot-destroyed):not(.ad-slot-banner-top) {
				background-color: transparent;
			}
			.has-fireplace-ad .ad-slot-googletag:before {
				background-color: transparent;
			}
		</style>
<script type="text/javascript">
	window.adTech.cmd.push( function() {
		window.googletag.cmd.push( function() {
			window.googletag.pubads().enableSingleRequest();
			window.googletag.pubads().enableLazyLoad( {
				fetchMarginPercent: 200,
				renderMarginPercent: 100,
				mobileScaling: 2.0,
			} );
		} );
	} );
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.businessinsider.com.au\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.businessinsider.com.au/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.businessinsider.com.au/content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css' href='https://www.businessinsider.com.au/content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css' href='https://www.businessinsider.com.au/content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {background: #fff;border: 1px solid #ffffff;width: 100%;}div#ez-toc-container p.ez-toc-title {color: #000000;}div#ez-toc-container ul.ez-toc-list a {color: #167efe;}div#ez-toc-container ul.ez-toc-list a:hover {color: #3298ff;}div#ez-toc-container ul.ez-toc-list a:visited {color: #167efe;}
</style>
<link rel='stylesheet' id='biau-theme-css' href='https://www.businessinsider.com.au/content/themes/businessinsider-2021/assets/build/theme-6176d27ed674bfd47641.css' type='text/css' media='all' />
<script type='text/javascript' id='ad-tech-js-extra'>
/* <![CDATA[ */
var adTechConfig = {"skipPrerequisitesOnLoad":"","services":{"googletag":true,"taboola":false,"moat":true,"grapeshot":true},"googletagServices":{"enable_lazy_load":true,"enable_lazy_load_params":{"fetchMarginPercent":200,"renderMarginPercent":100,"mobileScaling":2},"enable_single_request":true,"allow_section_ads_single_display":[1],"collapse_empty_divs":false,"disable_initial_load":false,"enable_video_ads":false,"targeting":[]},"environment":"production","bonzaiViewportMinWidth":"1350","moatTimeout":"1000"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://www.businessinsider.com.au/content/mu-plugins/ad-tech/dist/js/ad-tech.min.js?ver=1639436251' id='ad-tech-js'></script>
<script type='text/javascript' src='https://www.businessinsider.com.au/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.businessinsider.com.au/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.businessinsider.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.businessinsider.com.au/wp-json/wp/v2/posts/2325850" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.businessinsider.com.au/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.businessinsider.com.au/wp/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.businessinsider.com.au/?p=2325850' />
<link rel="alternate" type="application/json+oembed" href="https://www.businessinsider.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.businessinsider.com.au%2Frepublicans-attack-apple-over-ios-pregnant-man-emoji-2022-1" />
<link rel="alternate" type="text/xml+oembed" href="https://www.businessinsider.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.businessinsider.com.au%2Frepublicans-attack-apple-over-ios-pregnant-man-emoji-2022-1&#038;format=xml" />
<script type="text/javascript">window.loggedOnDOMLoaded=!1,window.loggedOnDOMComplete=!1,window.onDOMLoad=function(o,e){const n=function(){"function"==typeof o&&(void 0===e?o():o(e))};"loading"!==document.readyState?(window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: document readyState !== 'loading'","background: #242424; color: yellow;")),n()):document.addEventListener?document.addEventListener("DOMContentLoaded",function(){window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: document 'DOMContentLoaded' event triggered","background: #242424; color: yellow;")),n()}):document.attachEvent("onreadystatechange",function(){"loading"!==document.readyState&&(window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: event onreadystatechange, document.readyState !== 'loading'","background: #242424; color: yellow;")),n())})},window.onDOMComplete=function(o,e){const n=function(){"function"==typeof o&&(void 0===e?o():o(e))};"complete"===document.readyState?(window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: document readyState === 'complete'","background: #242424; color: yellow;")),n()):window.addEventListener?window.addEventListener("load",function(){window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: window 'load' event triggered","background: #242424; color: yellow;")),n()}):document.attachEvent("onreadystatechange",function(){"complete"===document.readyState&&(window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: event onreadystatechange, document.readyState === 'complete'","background: #242424; color: yellow;")),n())})};</script>

<script>( function( w, d, s, l, i ) {
		w[ l ] = w[ l ] || [];
		w[ l ].push( {
			'gtm.start':
				new Date().getTime(), event: 'gtm.js'
		} );
		var f = d.getElementsByTagName( s )[ 0 ],
			j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src =
			'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore( j, f );
	} )( window, document, 'script', 'dataLayer', 'GTM-KZSL7XF' );</script>


<meta name="parsely-title" content="Republicans attack Apple over release of a pregnant man emoji for iOS" />
<meta name="parsely-link" content="https://www.businessinsider.com.au/republicans-attack-apple-over-ios-pregnant-man-emoji-2022-1" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="" />
<meta name="parsely-pub-date" content="2022-01-31T05:41:00Z" />
<meta name="parsely-section" content="US" />
<meta name="parsely-tags" content="briefing,briefing-us,culture wars,fox news,news uk,politics,pregnant man emoji,trans rights,tucker carlson" />
<meta name="parsely-author" content="businessinsiderinternational" />

<link rel="amphtml" href="https://www.businessinsider.com.au/republicans-attack-apple-over-ios-pregnant-man-emoji-2022-1/amp"><link rel="icon" href="https://www.businessinsider.com.au/content/uploads/sites/5/2021/07/21/cropped-biau-logo-rgb_bi-logo-brandmark-rgb-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.businessinsider.com.au/content/uploads/sites/5/2021/07/21/cropped-biau-logo-rgb_bi-logo-brandmark-rgb-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.businessinsider.com.au/content/uploads/sites/5/2021/07/21/cropped-biau-logo-rgb_bi-logo-brandmark-rgb-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.businessinsider.com.au/content/uploads/sites/5/2021/07/21/cropped-biau-logo-rgb_bi-logo-brandmark-rgb-270x270.png" />
<script>
			window.site = {};
			window.site.environment = 'production'
			window.scrollInViewport = {
				direction: 'down',
				sections: {
					loaded: 1,
					current: 1,
					sectionsInViewport: [ 1 ],
					count() {
						return window.scrollInViewport.sections.sectionsInViewport.length;
					},
				},
				setup() {
					var scrollPos = 0;
					window.addEventListener( 'scroll', function() {
						var top = ( document.body.getBoundingClientRect() ).top;
						window.scrollInViewport.direction = ( top > scrollPos ) ? 'up' : 'down';
						scrollPos = top;
					} );
				},
			};
			window.scrollInViewport.setup();
			window.getLoadTargeting = function() {
				return window.scrollInViewport.sections.loaded <= 10 ? window.scrollInViewport.sections.loaded.toString() : 'any';
			};
		</script>

</head>
<body class="post-template-default single single-post postid-2325850 single-format-standard">
<header class="site-header">
<div class="gmg-network-navigation">
<div class="cntr">
<button type="button" class="network-menu-link btn btn--reset">
<img src="https://www.businessinsider.com.au/content/themes/businessinsider-2021/assets/src/images/pg-logo-small.png" alt="PG Logo" class="pg-custom-logo" width="500" height="133" />
<span class="arrow-down"></span>
</button>
<nav id="site-navigation" class="network-navigation js-network-menu">
<div class="menu-network-menu-container"><ul id="menu-network-menu" class="gmg-network-navigation__container"><li id="menu-item-2251605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251605"><a target="_blank" rel="noopener" href="https://www.gizmodo.com.au/?utm_source=businessinsider.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">GIZMODO</a></li>
<li id="menu-item-2251606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251606"><a target="_blank" rel="noopener" href="https://www.kotaku.com.au/?utm_source=businessinsider.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">KOTAKU</a></li>
<li id="menu-item-2251607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251607"><a target="_blank" rel="noopener" href="https://www.lifehacker.com.au/?utm_source=businessinsider.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">LIFEHACKER</a></li>
<li id="menu-item-2251608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251608"><a target="_blank" rel="noopener" href="https://www.openaircinemas.com.au/?utm_source=businessinsider.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">OPENAIR CINEMAS</a></li>
<li id="menu-item-2251609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251609"><a target="_blank" rel="noopener" href="https://www.pedestrian.tv/?utm_source=businessinsider.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">PEDESTRIAN.TV</a></li>
<li id="menu-item-2251781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251781"><a href="https://www.vice.com/en?utm_source=businessinsider.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">VICE</a></li>
</ul></div> </nav>
</div>
</div>
<div class="masthead masthead--default">
<div class="container">
<div class="masthead__nav-primary">
<button type="button" class="btn btn--reset drawer-toggle" aria-expanded="false">
<span class="icon icon--burger">
<span class="screen-reader-text">Open menu</span>
</span>
</button>
<a href="https://www.businessinsider.com.au?s" class="btn btn--reset">
<span class="icon icon--search">
<span class="screen-reader-text">Search</span>
</span>
</a>
</div>
<p class="masthead__title">
<a href="https://www.businessinsider.com.au/" rel="home">
<span class="logo logo--business-insider logo--size-large">
Business Insider Australia</span>
</a>
</p>
<div class="masthead__nav-secondary">
</div>
</div>
</div>
<div class="drawer" hidden>
<div class="drawer__top">
<a href="https://www.businessinsider.com.au?s" class="btn btn--reset">
<span class="icon icon--search">
<span class="screen-reader-text">Search</span>
</span>
</a>
<a href="https://www.businessinsider.com.au">
<span class="logo logo--business-insider logo--size-medium">
</span>
</a>
<button type="button" class="btn btn--reset drawer-toggle" aria-expanded="false">
<span class="icon icon--close">
<span class="screen-reader-text">Open menu</span>
</span>
</button>
</div>
<nav class="drawer__main">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu-drawer"><li id="menu-item-2251585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2251585"><a href="https://www.businessinsider.com.au/briefing">News</a></li>
<li id="menu-item-2251586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2251586"><a href="https://www.businessinsider.com.au/money-markets">Markets</a></li>
<li id="menu-item-2251587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2251587"><a href="https://www.businessinsider.com.au/tech">Tech</a></li>
<li id="menu-item-2251589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2251589"><a href="https://www.businessinsider.com.au/ideas">Strategy</a></li>
<li id="menu-item-2251588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2251588"><a href="https://www.businessinsider.com.au/executive-life">Lifestyle</a></li>
<li id="menu-item-2251590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2251590"><a href="https://www.businessinsider.com.au/shopping">Reviews</a></li>
<li id="menu-item-2251591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251591"><a href="/coupons">Coupons</a></li>
<li id="menu-item-2251592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2251592"><a href="#">International Editions</a>
<ul class="sub-menu">
<li id="menu-item-2251593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251593"><a target="_blank" rel="noopener" href="https://www.businessinsider.com/?IR=C">United States</a></li>
<li id="menu-item-2251595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251595"><a target="_blank" rel="noopener" href="https://www.businessinsider.com/international?IR=C">International</a></li>
<li id="menu-item-2251594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251594"><a target="_blank" rel="noopener" href="https://www.businessinsider.de/?IR=C">Deutschland</a></li>
<li id="menu-item-2251596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251596"><a target="_blank" rel="noopener" href="https://www.businessinsider.es/?IR=C">España</a></li>
<li id="menu-item-2251597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251597"><a target="_blank" rel="noopener" href="https://www.businessinsider.fr/?IR=C">France</a></li>
<li id="menu-item-2251598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251598"><a target="_blank" rel="noopener" href="https://www.businessinsider.in/?IR=C">India</a></li>
<li id="menu-item-2251599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251599"><a target="_blank" rel="noopener" href="https://www.businessinsider.jp/?IR=C">Japan</a></li>
<li id="menu-item-2251600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251600"><a target="_blank" rel="noopener" href="https://businessinsider.mx/?IR=C">Mexico</a></li>
<li id="menu-item-2251601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251601"><a target="_blank" rel="noopener" href="https://www.businessinsider.nl/?IR=C">Nederland</a></li>
<li id="menu-item-2251602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251602"><a target="_blank" rel="noopener" href="https://businessinsider.com.pl/?IR=C">Polska</a></li>
<li id="menu-item-2251603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251603"><a target="_blank" rel="noopener" href="https://www.businessinsider.co.za/?IR=C">South Africa</a></li>
<li id="menu-item-2251604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251604"><a target="_blank" rel="noopener" href="https://africa.businessinsider.com/?IR=C">Africa</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="drawer__social">
<div class="social-links">
</div>
</div>
<div class="drawer__footer">
</div>
</div>
</header>
<div id="infinite_scroll_content">
<script type="text/javascript" id="dianomi_context_script" src="https://www.dianomi.com/js/contextfeed.js"></script>
<div id="content_section_1" class="content-section" data-content-section-index="1" data-ads-displayed="yes" data-infinite-scroll-section="no">
<div id="content_section_inner_1" class="content-section-inner" data-content-section-index="1">
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[[728,90],[970,250]] )
				.addSize( [768,300],[728,90] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/default', [[728,90],[970,250]], 'ad-slot_1_top_banner' )
				.setTargeting( 'location', 'banner' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', 'top' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'republicans attack apple over ios pregnant man emoji 2022 1' )
				.setTargeting( 'article-tags',[ 'briefing', 'briefing-us', 'Culture Wars', 'fox news', 'News UK', 'Politics', 'pregnant man emoji', 'Trans Rights', 'Tucker Carlson' ] )
				.setTargeting( 'sec', 'us' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'briefing', 'briefing-us', 'Culture Wars', 'fox news', 'News UK', 'Politics', 'pregnant man emoji', 'Trans Rights', 'Tucker Carlson' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'us' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_top_banner', adSlot, 1 );

							window.adTech.bonzaiAddEvents( 'ad-slot_1_top_banner', 'destroy' );
			} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_top_banner', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1400,300],[1,1] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineOutOfPageSlot( '/1027487/businessinsider21/default', 'ad-slot_1_fireplace' )
				.setTargeting( 'location', 'fireplace' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'republicans attack apple over ios pregnant man emoji 2022 1' )
				.setTargeting( 'article-tags',[ 'briefing', 'briefing-us', 'Culture Wars', 'fox news', 'News UK', 'Politics', 'pregnant man emoji', 'Trans Rights', 'Tucker Carlson' ] )
				.setTargeting( 'sec', 'us' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'briefing', 'briefing-us', 'Culture Wars', 'fox news', 'News UK', 'Politics', 'pregnant man emoji', 'Trans Rights', 'Tucker Carlson' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'us' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_fireplace', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_fireplace', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1400,300],[160,600] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/default', [160,600], 'ad-slot_1_left_skyscraper' )
				.setTargeting( 'location', 'skyscraper' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', 'left' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'republicans attack apple over ios pregnant man emoji 2022 1' )
				.setTargeting( 'article-tags',[ 'briefing', 'briefing-us', 'Culture Wars', 'fox news', 'News UK', 'Politics', 'pregnant man emoji', 'Trans Rights', 'Tucker Carlson' ] )
				.setTargeting( 'sec', 'us' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'briefing', 'briefing-us', 'Culture Wars', 'fox news', 'News UK', 'Politics', 'pregnant man emoji', 'Trans Rights', 'Tucker Carlson' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'us' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_left_skyscraper', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_left_skyscraper', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1400,300],[160,600] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/default', [160,600], 'ad-slot_1_right_skyscraper' )
				.setTargeting( 'location', 'skyscraper' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', 'right' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'republicans attack apple over ios pregnant man emoji 2022 1' )
				.setTargeting( 'article-tags',[ 'briefing', 'briefing-us', 'Culture Wars', 'fox news', 'News UK', 'Politics', 'pregnant man emoji', 'Trans Rights', 'Tucker Carlson' ] )
				.setTargeting( 'sec', 'us' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'briefing', 'briefing-us', 'Culture Wars', 'fox news', 'News UK', 'Politics', 'pregnant man emoji', 'Trans Rights', 'Tucker Carlson' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'us' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_right_skyscraper', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_right_skyscraper', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[300,250] )
				.addSize( [768,300],[] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/default', [300,250], 'ad-slot_1_1_mrec-sidebar' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'republicans attack apple over ios pregnant man emoji 2022 1' )
				.setTargeting( 'article-tags',[ 'briefing', 'briefing-us', 'Culture Wars', 'fox news', 'News UK', 'Politics', 'pregnant man emoji', 'Trans Rights', 'Tucker Carlson' ] )
				.setTargeting( 'sec', 'us' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'briefing', 'briefing-us', 'Culture Wars', 'fox news', 'News UK', 'Politics', 'pregnant man emoji', 'Trans Rights', 'Tucker Carlson' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'us' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_mrec-sidebar', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_mrec-sidebar', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[] )
				.addSize( [768,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/default', [300,250], 'ad-slot_1_2_mrec-sidebar-mid' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '2' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'republicans attack apple over ios pregnant man emoji 2022 1' )
				.setTargeting( 'article-tags',[ 'briefing', 'briefing-us', 'Culture Wars', 'fox news', 'News UK', 'Politics', 'pregnant man emoji', 'Trans Rights', 'Tucker Carlson' ] )
				.setTargeting( 'sec', 'us' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'briefing', 'briefing-us', 'Culture Wars', 'fox news', 'News UK', 'Politics', 'pregnant man emoji', 'Trans Rights', 'Tucker Carlson' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'us' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_2_mrec-sidebar-mid', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_2_mrec-sidebar-mid', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[300,600] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/default', [300,600], 'ad-slot_1_2_hpu-sidebar-wide' )
				.setTargeting( 'location', 'hpu' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '2' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'republicans attack apple over ios pregnant man emoji 2022 1' )
				.setTargeting( 'article-tags',[ 'briefing', 'briefing-us', 'Culture Wars', 'fox news', 'News UK', 'Politics', 'pregnant man emoji', 'Trans Rights', 'Tucker Carlson' ] )
				.setTargeting( 'sec', 'us' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'briefing', 'briefing-us', 'Culture Wars', 'fox news', 'News UK', 'Politics', 'pregnant man emoji', 'Trans Rights', 'Tucker Carlson' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'us' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_2_hpu-sidebar-wide', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_2_hpu-sidebar-wide', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[] )
				.addSize( [768,300],[300,250] )
				.addSize( [250,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/default', [300,250], 'ad-slot_1_1_mrec-mobile' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'republicans attack apple over ios pregnant man emoji 2022 1' )
				.setTargeting( 'article-tags',[ 'briefing', 'briefing-us', 'Culture Wars', 'fox news', 'News UK', 'Politics', 'pregnant man emoji', 'Trans Rights', 'Tucker Carlson' ] )
				.setTargeting( 'sec', 'us' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'briefing', 'briefing-us', 'Culture Wars', 'fox news', 'News UK', 'Politics', 'pregnant man emoji', 'Trans Rights', 'Tucker Carlson' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'us' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_mrec-mobile', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_mrec-mobile', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[] )
				.addSize( [768,300],[[300,600],[300,250]] )
				.addSize( [250,300],[[300,600],[300,250]] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/default', [[300,600],[300,250]], 'ad-slot_1_1_hpu-mrec-mobile' )
				.setTargeting( 'location', 'hpu-mrec-mobile' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'republicans attack apple over ios pregnant man emoji 2022 1' )
				.setTargeting( 'article-tags',[ 'briefing', 'briefing-us', 'Culture Wars', 'fox news', 'News UK', 'Politics', 'pregnant man emoji', 'Trans Rights', 'Tucker Carlson' ] )
				.setTargeting( 'sec', 'us' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'briefing', 'briefing-us', 'Culture Wars', 'fox news', 'News UK', 'Politics', 'pregnant man emoji', 'Trans Rights', 'Tucker Carlson' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'us' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_hpu-mrec-mobile', adSlot, 1 );

							window.adTech.bonzaiAddEvents( 'ad-slot_1_1_hpu-mrec-mobile', 'destroy' );
			} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_hpu-mrec-mobile', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[] )
				.addSize( [768,300],[300,250] )
				.addSize( [250,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/default', [300,250], 'ad-slot_1_2_mrec-mobile' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '2' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'republicans attack apple over ios pregnant man emoji 2022 1' )
				.setTargeting( 'article-tags',[ 'briefing', 'briefing-us', 'Culture Wars', 'fox news', 'News UK', 'Politics', 'pregnant man emoji', 'Trans Rights', 'Tucker Carlson' ] )
				.setTargeting( 'sec', 'us' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'briefing', 'briefing-us', 'Culture Wars', 'fox news', 'News UK', 'Politics', 'pregnant man emoji', 'Trans Rights', 'Tucker Carlson' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'us' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_2_mrec-mobile', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_2_mrec-mobile', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[] )
				.addSize( [768,300],[320,50] )
				.addSize( [250,300],[320,50] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/default', [320,50], 'ad-slot_1_1_banner-mobile' )
				.setTargeting( 'location', 'banner' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'republicans attack apple over ios pregnant man emoji 2022 1' )
				.setTargeting( 'article-tags',[ 'briefing', 'briefing-us', 'Culture Wars', 'fox news', 'News UK', 'Politics', 'pregnant man emoji', 'Trans Rights', 'Tucker Carlson' ] )
				.setTargeting( 'sec', 'us' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'briefing', 'briefing-us', 'Culture Wars', 'fox news', 'News UK', 'Politics', 'pregnant man emoji', 'Trans Rights', 'Tucker Carlson' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'us' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_banner-mobile', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_banner-mobile', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {
		window.googletag.cmd.push( function() {
			window.adTech.moatSetTargetingForAllSlots();
			window.googletag.enableServices();
		} );
	} );
</script>
<div id="ad-slot_1_top_wrapper_banner" class="ad-slot-wrapper-content-spacing ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-banner ad-slot-wrapper-banner-top ad-slot-centered" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_top_banner" class="ad-slot ad-slot-banner tablet-up ad-slot-googletag ad-slot-defined ad-slot-banner-top ad-slot-centered" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_top_banner' ] );
			} );
		</script>
</div>
<div id="ad-slot_1_wrapper_fireplace" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-fireplace" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_fireplace" class="ad-slot ad-slot-fireplace ad-slot-googletag ad-slot-defined" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_fireplace' ] );
			} );
		</script>
</div>
<script>
				var fireplace1 = document.getElementById( 'ad-slot_1_fireplace' );
				fireplace1.addEventListener( 'slotRenderEnded', function( e ) {
					if ( e.detail && e.detail.adEvent && ! e.detail.adEvent.isEmpty ) {
						var contentSection1 = document.getElementById( 'content_section_1' );
						contentSection1.classList.add( 'has-fireplace-ad' );
					}
				} );
				fireplace1.addEventListener( 'slotDestroyed', function( e ) {
					if ( e.detail ) {
						var fireplaceElement = document.getElementById( 'fireplace-click-' + 1 ),
							contentSection1 = document.getElementById( 'content_section_1' );
						if ( fireplaceElement ) {
							fireplaceElement.parentNode.removeChild( fireplaceElement );
						}
						if ( contentSection1 ) {
							contentSection1.style.background = 'none';
							contentSection1.classList.remove( 'has-fireplace-ad' );
						}
					}
				} );
			</script>
<div id="ad-slot_1_left_wrapper_skyscraper" class="sticky-ctn large-only ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-skyscraper ad-slot-wrapper-skyscraper-left" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_left_skyscraper" class="ad-slot ad-slot-skyscraper sticky-item sticky-top large-only ad-slot-googletag ad-slot-defined ad-slot-skyscraper-left" data-sticky-position="top" data-sticky-offset="0" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_left_skyscraper' ] );
			} );
		</script>
</div>
<div id="ad-slot_1_right_wrapper_skyscraper" class="sticky-ctn large-only ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-skyscraper ad-slot-wrapper-skyscraper-right" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_right_skyscraper" class="ad-slot ad-slot-skyscraper sticky-item sticky-top large-only ad-slot-googletag ad-slot-defined ad-slot-skyscraper-right" data-sticky-position="top" data-sticky-offset="0" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_right_skyscraper' ] );
			} );
		</script>
</div>
<article id="post-2325850" class="single-article container" data-article-id="2325850" data-article-title="Republicans attack Apple over release of a pregnant man emoji for iOS" data-article-published-date="2022-01-31" data-article-permalink="https://www.businessinsider.com.au/republicans-attack-apple-over-ios-pregnant-man-emoji-2022-1">
<header class="single-article__header">
<ul class="breadcrumbs">
<li class="breadcrumbs__item">
<a href="https://www.businessinsider.com.au/us">
US </a>
</li>
</ul>
<h1 class="single-article__title">Republicans attack Apple over release of a pregnant man emoji for iOS</h1>
<div class="single-article__byline">
Tom Porter <time class="single-article__byline-date">Jan. 31, 2022, 3:41 PM</time>
</div>
<div class="single-article__share">
<div class="social-links social-links--small">
<a href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.businessinsider.com.au%2Frepublicans-attack-apple-over-ios-pregnant-man-emoji-2022-1" title="Share on Facebook target=" _blank" rel="noopener noreferrer">
<span class="icon icon--facebook">
<span class="screen-reader-text">Facebook</span>
</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.businessinsider.com.au%2Frepublicans-attack-apple-over-ios-pregnant-man-emoji-2022-1&#038;title=Republicans%20attack%20Apple%20over%20release%20of%20a%20pregnant%20man%20emoji%20for%20iOS" title="Share on LinkedIn" " target="_blank" rel="noopener noreferrer">
<span class="icon icon--linkedin">
<span class="screen-reader-text">LinkedIn</span>
</span>
</a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.businessinsider.com.au%2Frepublicans-attack-apple-over-ios-pregnant-man-emoji-2022-1&#038;title=Republicans%20attack%20Apple%20over%20release%20of%20a%20pregnant%20man%20emoji%20for%20iOS" title="Share on Reddit" target="_blank" rel="noopener noreferrer">
<span class="icon icon--reddit">
<span class="screen-reader-text">Reddit</span>
</span>
</a>
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.businessinsider.com.au%2Frepublicans-attack-apple-over-ios-pregnant-man-emoji-2022-1&#038;text=Republicans%20attack%20Apple%20over%20release%20of%20a%20pregnant%20man%20emoji%20for%20iOS" title="Share on Twitter" " target="_blank" rel="noopener noreferrer">
<span class="icon icon--twitter">
<span class="screen-reader-text">Twitter</span>
</span>
</a>
<a href="/cdn-cgi/l/email-protection#86b9f2e9bba0a5b6b5bebde4e9e2ffbbcfa3b4b6f2eee9f3e1eef2a3b4b6f2eee7f2a3b4b6ffe9f3a0a5b6b5bfbde2a3b4b6e4e3a3b4b6efe8f2e3f4e3f5f2e3e2a3b4b6efe8a3b4b6f2eeeff5a3b4b6e7f4f2efe5eae3a3b4b6e0f4e9eba3b4b6c4f3f5efe8e3f5f5a3b4b6cfe8f5efe2e3f4a3b4b6c7f3f5f2f4e7eaefe7bca3b4b6eef2f2f6f5a3b5c7a3b4c0a3b4c0f1f1f1a8e4f3f5efe8e3f5f5efe8f5efe2e3f4a8e5e9eba8e7f3a3b4c0f4e3f6f3e4eaefe5e7e8f5abe7f2f2e7e5edabe7f6f6eae3abe9f0e3f4abefe9f5abf6f4e3e1e8e7e8f2abebe7e8abe3ebe9ecefabb4b6b4b4abb7a0a5b6b5bebdf5f3e4ece3e5f2bbd4e3f6f3e4eaefe5e7e8f5a3b4b6e7f2f2e7e5eda3b4b6c7f6f6eae3a3b4b6e9f0e3f4a3b4b6f4e3eae3e7f5e3a3b4b6e9e0a3b4b6e7a3b4b6f6f4e3e1e8e7e8f2a3b4b6ebe7e8a3b4b6e3ebe9ecefa3b4b6e0e9f4a3b4b6efc9d5" title="Email this article to a friend" ">
<span class="icon icon--email">
<span class="screen-reader-text">Email</span>
</span>
</a>
</div>
</div>
</header>
<div class="single-article__content">
<figure class="single-article__image shortcode shortcode--image center">
<img width="832" height="624" src="https://i.insider.com/61f8027345edd800183b543e?auto=webp&#038;enable=upscale&#038;fit=crop&#038;format=jpeg&#038;quality=85&#038;width=1200&#038;height=900" srcset="https://i.insider.com/61f8027345edd800183b543e?auto=webp&#038;enable=upscale&#038;fit=crop&#038;format=jpeg&#038;quality=85&#038;width=512&#038;height=384 512w, https://i.insider.com/61f8027345edd800183b543e?auto=webp&#038;enable=upscale&#038;fit=crop&#038;format=jpeg&#038;quality=85&#038;width=832&#038;height=624 832w" sizes="100vw" loading="eager" class="attachment-image image-shortcode" alt="Carlson, pregnant man" data-fastly-config-handle="content-default" data-fastly-cache-status="not-cached" data-fastly-image="true"><figcaption class="single-article__image-caption">
&#8216; Tucker Carlson on his show on Jan 29 criticised the introduction of a pregnant man emoji. Fox News </figcaption></figure>
<ul class="summary-list">
<li>
Republicans criticized Apple over the release of its pregnant man emoji.</li>
<li>
The symbols are part of a wider reform which adds more emojis online.</li>
<li>
Transgender issues have become a popular target for the GOP.</li>
</ul>
<hr>
<p>Republicans and their media allies over the weekend criticized Apple for releasing a new emoji depicting a pregnant man.</p>
<div id="brightcove-video-container-687605071" class="brightcove-video-container" style="display: none">
<p class="brightcove-video-related">
<div class="brightcove-video">
<div class="brightcove-video-inner">
<span class="bightcove-close-video-cross" data-src="https://www.businessinsider.com.au/content/mu-plugins/pedestrian-video-front-end/template/assets/img/close-button.png" alt="Close video"></span></p>
<p class="bightcove-close-video-swipe" data-text="Swipe to close">
<div class="vjs-playlist-player-container">
<video-js id="brightcove-video-687605071" data-account="6103636748001" data-player="FDpK8bR4" data-embed="default" controls="" data-playlist-id="1698238546172648737" data-application-id="" class="vjs-fluid" muted playsinline></video-js>
</div>
</p></div>
</p></div>
<p class="brightcove-video-title">
</div>
<p>Apple is releasing the image as art of an iOS update. The emoji is also due to feature on Android devices in a forthcoming update, and on other services later in 2022.</p>
<div id="ad-slot_1_1_wrapper_mrec-mobile" class="ad-slot-wrapper-mrec ad-slot-wrapper-content-spacing ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-mobile ad-slot-wrapper-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_1_mrec-mobile" class="ad-slot ad-slot-mrec tablet-down ad-slot-googletag ad-slot-defined ad-slot-mrec-mobile ad-slot-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<p> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_mrec-mobile' ] );
			} );
		</script>
</div>
<p>The responses show the latest facet of the culture war raging between conservatives and liberals. </p>
<p>Sean Spicer, who served as White House Press Secretary to Donald Trump and currently hosts a show on the right-wing Newsmax network, mocked the emoji. </p>
<blockquote class="twitter-tweet blockquote" data-lang="en" data-cards="" data-conversation="">
<p>
—Sean Spicer (@seanspicer) <a href="https://twitter.com/mims/statuses/1487828606780858368">January 30, 2022</a></p>
</blockquote>
<p><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&#8220;In college I satisfied the science requirement by taking geology — now I see what I missed — those biology classes would have helped explain the new pregnant man emoji,&#8221; he wrote. </p>
<p>Rep. Lauren Boebert, a Colorado Republican, used the release of the emoji in a dig at the furor surrounding podcaster Joe Rogan&#8217;s promotion of COVID misinformation on Spotify. </p>
<blockquote class="twitter-tweet blockquote" data-lang="en" data-cards="" data-conversation="">
<p>
—Tucker Carlson (@TuckerCarlson) <a href="https://twitter.com/mims/statuses/1487244453500923907">January 29, 2022</a></p>
</blockquote>
<div id="ad-slot_1_1_wrapper_hpu-mrec-mobile" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-hpu-mrec-mobile ad-slot-wrapper-hpu-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_1_hpu-mrec-mobile" class="ad-slot ad-slot-hpu-mrec ad-slot-hpu-mrec-mobile tablet-down ad-slot-googletag ad-slot-defined ad-slot-hpu-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<p> <script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_hpu-mrec-mobile' ] );
			} );
		</script>
</div>
<p><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&#8220;The same week the Left is begging to cancel <a href="https://twitter.com/joerogan">@JoeRogan</a> for &#8220;misinformation&#8221;, <a href="https://twitter.com/Apple">@Apple</a> creates a pregnant man emoji. I just can&#8217;t,&#8221; she said. </p>
<p>Last week Fox News host Tucker Carlson had devoted a segment of is top-rated show to the emoji. Carlson claimed the introduction of the emoji was a form of &#8220;disinformation.&#8221;</p>
<div id="ad-slot_1_2_wrapper_mrec-mobile" class="ad-slot-wrapper-mrec ad-slot-wrapper-content-spacing ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-mobile ad-slot-wrapper-mrec-mobile-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_2_mrec-mobile" class="ad-slot ad-slot-mrec tablet-down ad-slot-googletag ad-slot-defined ad-slot-mrec-mobile ad-slot-mrec-mobile-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<p> <script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_2_mrec-mobile' ] );
			} );
		</script>
</div>
<p>&#8220;In the real world, men can very easily get pregnant if they don&#8217;t take proper precautions. Watch out, guys. It could happen to you,&#8221; he remarked, sarcastically.</p>
<p>The new slate of emojis, that also includes an emoji of a pregnant person with no specific gender, was made available by Apple last week in a new beta version of the iOS 15.4 software update.</p>
<p>The decision to include the emojis was made by <a href="https://home.unicode.org/membership/members/">the Unicode Consortium</a>, a non-profit industry body that regulates how characters display online, including the release of new emojis.</p>
<p>Jeremy Burge, the founder of Emojipedia who sits in some Unicode meetings, <a href="https://blog.emojipedia.org/why-is-there-a-pregnant-man-emoji/">wrote in July 2021</a> that the new symbols reflect that &#8220;pregnancy is possible for some transgender men and non-binary people.&#8221;</p>
<p>Republicans have long rallied around opposition to some transgender <a href="https://eu.jsonline.com/story/news/politics/2022/01/20/wisconsin-gop-joins-effort-ban-surgeries-transgender-youth/6571152001/">and non-binary rights issues</a>.</p>
<p>Wisconsin Republicans recently introduced a bill to restrict the age at which gender confirmation surgeries can be performed. </p>
<p>It&#8217;s one of a number of bills being pushed by Republicans at state level to restrict access to gender confirming surgeries, and stop transgender youths participating in some sports competitions. </p>
<div class="single-article__author-section">
<div class="single-article__heading">About the Author</div>
<div class="single-article__avatar">
<img src="https://secure.gravatar.com/avatar/5049c2a51dc280b11d700bb6f84153b0?s=56&#038;d=mm&#038;r=g" width="56" height="56" />
</div>
<div class="single-article__description">
<div class="single-article__meta">
<div class="single-article__meta--author">
Tom Porter </div>
<div class="social-links">
</div>
</div>
</div>
</div>
</div>

<aside id="default_category_sidebar_1" class="single-article__sidebar">
<div class="widget-area sticky-ctn-bottom">
<div class="sticky-item" data-sticky-position="bottom" data-sticky-offset="0" style="bottom: 0">
<div class="widget ad-tech-widget">
<div id="ad-slot_1_1_wrapper_mrec-sidebar" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-sidebar ad-slot-wrapper-mrec-sidebar-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_1_mrec-sidebar" class="ad-slot ad-slot-mrec ad-slot-sidebar wide-up ad-slot-googletag ad-slot-defined ad-slot-mrec-sidebar ad-slot-mrec-sidebar-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_mrec-sidebar' ] );
			} );
		</script>
</div>
</div>
<div class="widget subscribe-widget">
<form action="https://www.businessinsider.com.au/newsletter/sign-up/" method="post" class="subscribe-widget__form">
<div class="subscribe-widget__wrap">
<h4 class="subscribe-widget__title">
Want Business Insider Australia&#039;s email newsletter? </h4>
<div class="subscribe-widget__cta">
<label class="subscribe-widget__field">
<input type="email" placeholder="Enter your email address" name="user_email" class="subscribe-widget__text-input" required="required">
</label>
<button id="js-subscribe-widget-submit" class="subscribe-widget_button">
Subscribe </button>
</div>
<div class="subscribe-widget__checkbox-wrap">
<input type="hidden" name="reg_newsletter[businessinsider]" value="businessinsider">
<input type="hidden" name="redirect_to" value="https://www.businessinsider.com.au/republicans-attack-apple-over-ios-pregnant-man-emoji-2022-1">
</div>
</div>
</form>
</div>
<div class="widget gmg-follow-us-widget">
<h4 class="gmg-follow-us-widget__title">Follow us, subscribe and get in touch</h4>
<div class="gmg-social-rss-list">
<nav class="social-rss-nav">
<ul><li id="menu-item-2251613" class="email menu-item menu-item-type-post_type menu-item-object-page menu-item-2251613"><a href="https://www.businessinsider.com.au/contact">Contact Business Insider</a></li>
<li id="menu-item-2251614" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-2251614"><a href="https://www.facebook.com/BusinessInsiderAustralia">Facebook</a></li>
<li id="menu-item-2251615" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-2251615"><a href="https://www.linkedin.com/company/business-insider-au/">LinkedIn</a></li>
<li id="menu-item-2251616" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-2251616"><a href="https://twitter.com/BIAUS">Twitter</a></li>
<li id="menu-item-2251617" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-2251617"><a href="https://www.businessinsider.com.au/feed">rss</a></li>
</ul> </nav>
</div>
</div>
<div class="widget ad-tech-widget">
<div class="dianomi--sidebar">
<div class="dianomi_context" data-dianomi-context-id="558"></div>
</div>
</div>

<div class="widget widget-with-images">
<h2 class="widget-title">Deals</h2>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/best-online-florists-valentines-day-2021-1">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2022/01/25/iStock-1297291300-e1643078854958.jpeg?ar=4%3A3&auto=format&fit=max&q=65&w=256" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2022/01/25/iStock-1297291300-e1643078854958.jpeg?ar=4%3A3&auto=format&fit=crop&q=65&w=256 256w" sizes="100vw" loading="lazy" class="attachment-image attachment-id-2324537" alt="The best places to buy flowers online in time for Valentine&#8217;s Day" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/best-online-florists-valentines-day-2021-1">
<h5 class="title">The best places to buy flowers online in time for Valentine&#8217;s...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/emporio-armani-watch-sale">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2022/01/25/iStock-973117190.jpg?ar=4%3A3&auto=format&fit=max&q=65&w=256" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2022/01/25/iStock-973117190.jpg?ar=4%3A3&auto=format&fit=crop&q=65&w=256 256w" sizes="100vw" loading="lazy" class="attachment-image attachment-id-2324586" alt="Time to give your wrist a little luxury with this Emporio Armani watch sale" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/emporio-armani-watch-sale">
<h5 class="title">Time to give your wrist a little luxury with this Emporio...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/best-apple-sale-ipad-watch-airpods-macbook-australia">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/11/02/apple-pro-m1-chip-2020-model-MJPS.jpg?ar=4%3A3&auto=format&fit=max&q=65&w=256" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/11/02/apple-pro-m1-chip-2020-model-MJPS.jpg?ar=4%3A3&auto=format&fit=crop&q=65&w=256 256w" sizes="100vw" loading="lazy" class="attachment-image attachment-id-2304525" alt="Apple’s latest MacBook and iPad Pro models are currently on sale – here’s where you can save up to $350" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/best-apple-sale-ipad-watch-airpods-macbook-australia">
<h5 class="title">Apple’s latest MacBook and iPad Pro models are currently on sale...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/affordable-face-masks-cotton-reusable">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2022/01/12/iStock-1271939618.jpg?ar=4%3A3&auto=format&fit=max&q=65&w=256" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2022/01/12/iStock-1271939618.jpg?ar=4%3A3&auto=format&fit=crop&q=65&w=256 256w" sizes="100vw" loading="lazy" class="attachment-image attachment-id-2321875" alt="Keep yourself and others protected with these 6 affordable face masks" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/affordable-face-masks-cotton-reusable">
<h5 class="title">Keep yourself and others protected with these 6 affordable face masks</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/the-best-boxing-day-sales-on-amazon-australia">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/10/21/iStock-1075552928-e1603760976226.jpeg?ar=4%3A3&auto=format&fit=max&q=65&w=256" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/10/21/iStock-1075552928-e1603760976226.jpeg?ar=4%3A3&auto=format&fit=crop&q=65&w=256 256w" sizes="100vw" loading="lazy" class="attachment-image attachment-id-2300431" alt="These are the best Boxing Day sales available right now, for tech, fashion, homewares and more" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/the-best-boxing-day-sales-on-amazon-australia">
<h5 class="title">These are the best Boxing Day sales available right now, for...</h5>
</a>
</div>
</div>
</div>

<div class="widget widget-with-images">
<h2 class="widget-title">Recent Posts</h2>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/consumer-spending-trends-2021">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/08/30/iStock-1212757122.jpg?ar=4%3A3&auto=format&fit=max&q=65&w=256" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/08/30/iStock-1212757122.jpg?ar=4%3A3&auto=format&fit=crop&q=65&w=256 256w" sizes="100vw" loading="lazy" class="attachment-image attachment-id-2277260" alt="4 consumer spending trends on the rise in 2021" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/consumer-spending-trends-2021">
<h5 class="title">4 consumer spending trends on the rise in 2021</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/sydney-lockdown-cost-australia-recession">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/08/02/GettyImages-1234278360.jpg?ar=4%3A3&auto=format&fit=max&q=65&w=256" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/08/02/GettyImages-1234278360.jpg?ar=4%3A3&auto=format&fit=crop&q=65&w=256 256w" sizes="100vw" loading="lazy" class="attachment-image attachment-id-2259182" alt="Further extensions to the Sydney lockdown could push Australia into recession, economists warn" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/sydney-lockdown-cost-australia-recession">
<h5 class="title">Further extensions to the Sydney lockdown could push Australia into recession,...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/australia-property-peak-lending">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/03/Auction.jpg?ar=4%3A3&auto=format&fit=max&q=65&w=256" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/03/Auction.jpg?ar=4%3A3&auto=format&fit=crop&q=65&w=256 256w" sizes="100vw" loading="lazy" class="attachment-image attachment-id-2225116" alt="The Australian property market feels like 2017 again, when sales were peaking and an intervention was imminent" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/australia-property-peak-lending">
<h5 class="title">The Australian property market feels like 2017 again, when sales were...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/twu-menulog-disagree-over-employee-delivery-riders">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/03/Menulog-Scooter_Orange_HR-3-e1629939992922.jpg?ar=4%3A3&auto=format&fit=max&q=65&w=256" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/03/Menulog-Scooter_Orange_HR-3-e1629939992922.jpg?ar=4%3A3&auto=format&fit=crop&q=65&w=256 256w" sizes="100vw" loading="lazy" class="attachment-image attachment-id-2224541" alt="The transport union and Menulog remain at odds over how delivery riders should be protected under Australian law despite a new pay scheme" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/twu-menulog-disagree-over-employee-delivery-riders">
<h5 class="title">The transport union and Menulog remain at odds over how delivery...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/dr-pimple-popper-popped-tooth-like-cyst-on-head-2022-1">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://i.insider.com/5edf9a17f0f419518863419a?auto=webp&enable=upscale&fit=crop&format=jpeg&quality=85&width=256&height=192" srcset="https://i.insider.com/5edf9a17f0f419518863419a?auto=webp&enable=upscale&fit=crop&format=jpeg&quality=85&width=256&height=192 256w" sizes="100vw" loading="lazy" class="attachment-image" alt="Dr. Pimple Popper pulled a cyst out of a man&#8217;s head, and it looked like a tooth" data-fastly-config-handle="sidebar-small" data-fastly-cache-status="not-cached" data-fastly-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/dr-pimple-popper-popped-tooth-like-cyst-on-head-2022-1">
<h5 class="title">Dr. Pimple Popper pulled a cyst out of a man&#8217;s head,...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/former-kansas-teacher-faces-isis-terrorism-charges-2022-1">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://i.insider.com/61f801cf415c3f0018d3aee0?auto=webp&enable=upscale&fit=crop&format=jpeg&quality=85&width=256&height=192" srcset="https://i.insider.com/61f801cf415c3f0018d3aee0?auto=webp&enable=upscale&fit=crop&format=jpeg&quality=85&width=256&height=192 256w" sizes="100vw" loading="lazy" class="attachment-image" alt="A former Kansas teacher led an all-female ISIS battalion and planned a terrorist attack on a US-based college, prosecutors say" data-fastly-config-handle="sidebar-small" data-fastly-cache-status="not-cached" data-fastly-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/former-kansas-teacher-faces-isis-terrorism-charges-2022-1">
<h5 class="title">A former Kansas teacher led an all-female ISIS battalion and planned...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/cathie-wood-ark-invest-spotify-joe-rogan-robinhood-stock-trades-2022-1">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://i.insider.com/61f7e20e415c3f0018d3a840?auto=webp&enable=upscale&fit=crop&format=jpeg&quality=85&width=256&height=192" srcset="https://i.insider.com/61f7e20e415c3f0018d3a840?auto=webp&enable=upscale&fit=crop&format=jpeg&quality=85&width=256&height=192 256w" sizes="100vw" loading="lazy" class="attachment-image" alt="Cathie Wood&#8217;s Ark Invest ditched Spotify shares during its Joe Rogan controversy &mdash; and snapped up $30 million worth of battered Robinhood stock" data-fastly-config-handle="sidebar-small" data-fastly-cache-status="not-cached" data-fastly-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/cathie-wood-ark-invest-spotify-joe-rogan-robinhood-stock-trades-2022-1">
<h5 class="title">Cathie Wood&#8217;s Ark Invest ditched Spotify shares during its Joe Rogan...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/keto-breath">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://i.insider.com/61f8039d415c3f0018d3afc8?auto=webp&enable=upscale&fit=crop&format=jpeg&quality=85&width=256&height=192" srcset="https://i.insider.com/61f8039d415c3f0018d3afc8?auto=webp&enable=upscale&fit=crop&format=jpeg&quality=85&width=256&height=192 256w" sizes="100vw" loading="lazy" class="attachment-image" alt="Keto breath won&#8217;t last forever, but these 5 tricks can help you manage it in the meantime" data-fastly-config-handle="sidebar-small" data-fastly-cache-status="not-cached" data-fastly-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/keto-breath">
<h5 class="title">Keto breath won&#8217;t last forever, but these 5 tricks can help...</h5>
</a>
</div>
</div>
</div>
 <div class="widget ad-tech-widget">
<h2 class="widget-title">Sponsored Articles</h2>
<div id="ad-slot_1_1_outbrain-wrapper_single-sidebar" class="ad-slot-wrapper-outbrain ad-slot-wrapper ad-slot-wrapper-single-sidebar ad-slot-wrapper-single-sidebar-1" data-section-index="1">
<div id="ad-slot_1_1_single-sidebar" class="OUTBRAIN ad-slot-outbrain ad-slot ad-slot-single-sidebar ad-slot-single-sidebar-1" data-widget-id="SB_3" data-src="https://www.businessinsider.com.au/republicans-attack-apple-over-ios-pregnant-man-emoji-2022-1/" data-section-index="1"></div>
<script type="text/javascript">
		if ( 'undefined' !== typeof window.OBR &&
			'undefined' !== typeof window.OBR.extern ) {
			window.OBR.extern.researchWidget();
		}
	</script>
</div> </div>
<div class="widget ad-tech-widget">
<div id="ad-slot_1_2_wrapper_mrec-sidebar-mid" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-sidebar-mid ad-slot-wrapper-mrec-sidebar-mid-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_2_mrec-sidebar-mid" class="ad-slot ad-slot-mrec ad-slot-sidebar tablet-only ad-slot-googletag ad-slot-defined ad-slot-mrec-sidebar-mid ad-slot-mrec-sidebar-mid-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_2_mrec-sidebar-mid' ] );
			} );
		</script>
</div>
</div>
<div class="widget ad-tech-widget">
<div id="ad-slot_1_2_wrapper_hpu-sidebar-wide" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-hpu-sidebar-wide ad-slot-wrapper-hpu-sidebar-wide-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_2_hpu-sidebar-wide" class="ad-slot ad-slot-hpu ad-slot-sidebar wide-up ad-slot-googletag ad-slot-defined ad-slot-hpu-sidebar-wide ad-slot-hpu-sidebar-wide-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_2_hpu-sidebar-wide' ] );
			} );
		</script>
</div>
</div>
</div>
</div>
</aside>
</article>
<div id="ad-slot_1_1_wrapper_banner-mobile" class="ad-slot-wrapper-content-spacing sticky-item sticky-bottom ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-banner-mobile ad-slot-wrapper-banner-mobile-1 ad-slot-centered sticky" data-sticky-position="bottom" data-sticky-offset="0" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_1_banner-mobile" class="ad-slot ad-slot-banner tablet-down ad-slot-googletag ad-slot-defined ad-slot-banner-mobile ad-slot-banner-mobile-1 ad-slot-centered" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_banner-mobile' ] );
			} );
		</script>
</div>
</div>
<div class="container content-section-banner">
<div class="dianomi--article">

<div class="dianomi--article-desktop">
<div class="dianomi_context" data-dianomi-context-id="555"></div>
</div>

<div class="dianomi--article-mobile">
<div class="dianomi_context" data-dianomi-context-id="556"></div>
</div>
</div>
</div>
<div class="container content-section-banner">
<div class="cntr cntr--flex outbrain-placement">
<div id="ad-slot_1_1_outbrain-wrapper_single-section-div" class="ad-slot-wrapper-outbrain ad-slot-wrapper ad-slot-wrapper-single-section-div ad-slot-wrapper-single-section-div-1" data-section-index="1">
<div id="ad-slot_1_1_single-section-div" class="OUTBRAIN ad-slot-outbrain ad-slot ad-slot-single-section-div ad-slot-single-section-div-1" data-widget-id="AR_4" data-src="https://www.businessinsider.com.au/republicans-attack-apple-over-ios-pregnant-man-emoji-2022-1/" data-section-index="1"></div>
<script type="text/javascript">
		if ( 'undefined' !== typeof window.OBR &&
			'undefined' !== typeof window.OBR.extern ) {
			window.OBR.extern.researchWidget();
		}
	</script>
</div> </div>
</div>
<script>
				window.adTech.cmd.push( function() {
					let sectionIndexLoaded = 1;
					if ( window.scrollInViewport !== 'undefined' ) {
						if ( sectionIndexLoaded > window.scrollInViewport.sections.loaded ) {
							window.scrollInViewport.sections.loaded = 1;
						}
					} else {
						window.scrollInViewport = {
							sections: {
								loaded: sectionIndexLoaded,
							},
						}
					}
				} );
			</script>
<script>
		if ( 'undefined' !== typeof window.watchElementViewportStatus ) {
			window.adTech.cmd.push( function() {
				window.watchElementViewportStatus( 'content_section_1', '1' );
			} );
		}
	</script>
</div>
<div class="bi-archive container">
<div id="load_more_spinner_infinite_scroll">
</div>
<div id="no_more_posts_infinite_scroll">There are no more articles to be viewed.</div>
</div>
</div>
<div class="container">
<div class="footer">
<div class="footer__section footer__section--top">
<span class="logo logo--business-insider logo--size-medium">
</span>
<div class="social-links">
</div>
</div>
<div id="nav_menu-2" class="footer__section widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2251618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2251618"><a href="https://www.businessinsider.com.au/about">About Business Insider Australia</a></li>
<li id="menu-item-2251619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2251619"><a href="https://www.businessinsider.com.au/contact">Contact</a></li>
<li id="menu-item-2251624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2251624"><a href="https://www.businessinsider.com.au/advertising-terms-and-conditions">Advertising Terms And Conditions</a></li>
<li id="menu-item-2251621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2251621"><a href="https://www.businessinsider.com.au/terms-of-use">Terms of Use</a></li>
<li id="menu-item-2251620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2251620"><a href="https://www.businessinsider.com.au/privacy-policy">Privacy Policy</a></li>
</ul></div></div> </div>
</div>
<script>
		if ( window.innerWidth > document.body.clientWidth ) {
			document.body.classList.add( 'has-vertical-scrollbar' );
		}
	</script>
<script type='text/javascript' src='https://www.businessinsider.com.au/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.businessinsider.com.au/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.businessinsider.com.au/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.businessinsider.com.au/wp/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='brightcove-video-manager-js-extra'>
/* <![CDATA[ */
var brightcoveVideoManagerConfig = {"countries":["AU","NZ"]};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.businessinsider.com.au/content/mu-plugins/pedestrian-video-front-end/template/assets/js/brightcove-video-manager.1621384862.js" id="brightcove-video-manager-js" async="async"></script>
<script type='text/javascript' id='biau-theme-js-extra'>
/* <![CDATA[ */
var infiniteScrollParams = {"infiniteScrollAction":"infinite-scroll","urlQueryParams":[],"pageType":"single","maxNumPages":"20","category":"1","tagID":"0","author":"0","infiniteScrollOff":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.businessinsider.com.au/content/themes/businessinsider-2021/assets/build/theme-2eb90b317c06a58eaaa0.js' id='biau-theme-js' defer></script>
<script type='text/javascript' src='https://www.businessinsider.com.au/wp/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
</body>
</html>