<!doctype html>
<html class="no-js" lang="en-AU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<script type="text/javascript">
		var ajaxurl = 'https://www.businessinsider.com.au/wp/wp-admin/admin-ajax.php';
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>
	var digitalData = {"page":{"pageInfo":{"pageID":2318392,"pageName":"The verdict in former officer Kim Potter&#8217;s manslaughter trial will hinge on body camera footage, experts say","brand":"businessinsider","generator":"WP","author":"Kenneth Niemeyer","effectiveDate":"2021-12-21 18:27:00","issueDate":"2021-12-22 04:45:21","issueDay":"2021-12-22","sysEnv":"desktop","inf":false},"category":{"pageType":"single","primaryCategory":"briefing","subCategory1":""},"ctype":"article","tags":["Body Camera","body camera footage","briefing","briefing-us","Crime","Daunte wright","Daunte Wright trial","INSIDER","Judge","kim potter","kim potter trial","Manslaughter","Minnesota","Police","Trial","non-au"],"tagsString":"Body Camera,body camera footage,briefing,briefing-us,Crime,Daunte wright,Daunte Wright trial,INSIDER,Judge,kim potter,kim potter trial,Manslaughter,Minnesota,Police,Trial,non-au"},"user":{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]},"load":1,"version":"1.0","events":[],"nielsen":{"apid":"P5EAACF81-0486-4CB6-A336-3BCDFE867503","sitename":"businessinsider","section":"Businessinsider Sites - other","sfcode":"dcr","nol_sdkDebug":""}};
	var primaryCategory = 'briefing';
</script>

<title>The verdict in former officer Kim Potter's manslaughter trial will hinge on body camera footage, experts say</title>
<meta name="description" content="Former Brooklyn Center police Officer Kim Potter reacts after a traffic stop in which Daunte Wright was shot in this screen grab from police body" />
<link rel="canonical" href="https://www.insider.com/kim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The verdict in former officer Kim Potter's manslaughter trial will hinge on body camera footage, experts say" />
<meta property="og:description" content="Body camera footage played a pivotal role in the state&#039;s effort to persuade jurors that Potter was negligent and reckless when she shot Daunte Wright." />
<meta property="og:url" content="https://www.businessinsider.com.au/kim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12" />
<meta property="og:site_name" content="Business Insider Australia" />
<meta property="article:publisher" content="https://www.facebook.com/BusinessInsiderAustralia" />
<meta property="article:published_time" content="2021-12-21T08:27:00+00:00" />
<meta property="article:modified_time" content="2021-12-21T18:45:21+00:00" />
<meta property="og:image" content="https://i.insider.com/61c09acd8221f4001851e71d?format=jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i.insider.com/61c09acd8221f4001851e71d?format=jpeg" />
<meta name="twitter:creator" content="@BIAUS" />
<meta name="twitter:site" content="@BIAUS" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Kenneth Niemeyer" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="6 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.businessinsider.com.au/#organization","name":"Business Insider Australia","url":"https://www.businessinsider.com.au/","sameAs":["https://www.facebook.com/BusinessInsiderAustralia","https://www.linkedin.com/company/business-insider-au/","https://twitter.com/BIAUS"],"logo":{"@type":"ImageObject","@id":"https://www.businessinsider.com.au/#logo","inLanguage":"en-AU","url":"https://www.businessinsider.com.au/content/uploads/sites/5/2021/07/21/BI-logoy.png","contentUrl":"https://www.businessinsider.com.au/content/uploads/sites/5/2021/07/21/BI-logoy.png","width":600,"height":60,"caption":"Business Insider Australia"},"image":{"@id":"https://www.businessinsider.com.au/#logo"}},{"@type":"WebSite","@id":"https://www.businessinsider.com.au/#website","url":"https://www.businessinsider.com.au/","name":"Business Insider Australia","description":"Business Without The BS","publisher":{"@id":"https://www.businessinsider.com.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.businessinsider.com.au/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"WebPage","@id":"https://www.businessinsider.com.au/kim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12#webpage","url":"https://www.businessinsider.com.au/kim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12","name":"The verdict in former officer Kim Potter's manslaughter trial will hinge on body camera footage, experts say","isPartOf":{"@id":"https://www.businessinsider.com.au/#website"},"datePublished":"2021-12-21T08:27:00+00:00","dateModified":"2021-12-21T18:45:21+00:00","breadcrumb":{"@id":"https://www.businessinsider.com.au/kim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12#breadcrumb"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://www.businessinsider.com.au/kim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12"]}]},{"@type":"BreadcrumbList","@id":"https://www.businessinsider.com.au/kim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.businessinsider.com.au/"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.businessinsider.com.au/briefing"},{"@type":"ListItem","position":3,"name":"The verdict in former officer Kim Potter&#8217;s manslaughter trial will hinge on body camera footage, experts say"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.businessinsider.com.au/kim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12#article","isPartOf":{"@id":"https://www.businessinsider.com.au/kim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12#webpage"},"author":{"@id":"https://www.businessinsider.com.au/#/schema/person/383f71e5f06fd17a6499ff68584b7841"},"headline":"The verdict in former officer Kim Potter&#8217;s manslaughter trial will hinge on body camera footage, experts say","datePublished":"2021-12-21T08:27:00+00:00","dateModified":"2021-12-21T18:45:21+00:00","mainEntityOfPage":{"@id":"https://www.businessinsider.com.au/kim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12#webpage"},"wordCount":1213,"publisher":{"@id":"https://www.businessinsider.com.au/#organization"},"keywords":["Body Camera","body camera footage","briefing","briefing-us","Crime","Daunte wright","Daunte Wright trial","INSIDER","Judge","kim potter","kim potter trial","Manslaughter","Minnesota","Police","Trial"],"articleSection":["News","US"],"inLanguage":"en-AU","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.businessinsider.com.au/#organization"},"image":{"@type":"ImageObject","@id":"https://www.businessinsider.com.au/kim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12#primaryimage","url":"https://i.insider.com/61c09acd8221f4001851e71d?format=jpeg","caption":"Former Brooklyn Center police Officer Kim Potter reacts after a traffic stop in which Daunte Wright was shot in this screen grab from police body camera video."}},{"@type":"Person","@id":"https://www.businessinsider.com.au/#/schema/person/383f71e5f06fd17a6499ff68584b7841","name":"businessinsiderinternational","image":{"@type":"ImageObject","@id":"https://www.businessinsider.com.au/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/5049c2a51dc280b11d700bb6f84153b0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5049c2a51dc280b11d700bb6f84153b0?s=96&d=mm&r=g","caption":"businessinsiderinternational"},"url":"https://www.businessinsider.com.au/author/businessinsiderinternational"}]}</script>

<link href="https://z.moatads.com" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="https://sl-sentry.skimlinks.com" rel="preconnect"><link href="https://mb.moatads.com" rel="preconnect"><link href="https://px.moatads.com" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://cdn.taboola.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://connect.facebook.net" rel="preconnect"><link href="https://js.gleam.io" rel="preconnect"><link href="https://s.skimresources.com" rel="preconnect"><link href="https://clientcdn.pushengage.com" rel="preconnect"><link href="https://pedestrian-sydney.gscontxt.net" rel="preconnect"><link href="https://cdn.parsely.com" rel="preconnect"><link href="https://cdn-gl.imrworldwide.com" rel="preconnect"><link href="https://sb.scorecardresearch.com" rel="preconnect"><link href="https://trc.taboola.com" rel="preconnect"><link href="https://p1.parsely.com" rel="preconnect"><link href="https://fonts.googleapis.com" rel="preconnect" crossorigin><link href="https://p.skimresources.com" rel="preconnect"><link href="https://r.skimresources.com" rel="preconnect"><link href="https://www.facebook.com" rel="preconnect"><link href="https://t.skimresources.com" rel="preconnect"><link href="https://cdn.loom.com" rel="preconnect"><link href="https://js-agent.newrelic.com" rel="preconnect"><link href="https://bam.nr-data.net" rel="preconnect"><link rel="alternate" type="application/rss+xml" title="Business Insider Australia &raquo; The verdict in former officer Kim Potter&#8217;s manslaughter trial will hinge on body camera footage, experts say Comments Feed" href="https://www.businessinsider.com.au/kim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12/feed" />

<link rel="preload" href="https://i.insider.com/61c09acd8221f4001851e71d?format=jpeg" as="image">


<script type="text/javascript">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</script>
<script type="text/javascript">
	window.scrollInViewport = {
		direction: 'down',
		sections: {
			loaded: 1,
			current: 1,
			sectionsInViewport: [ 1 ],
			count() {
				return window.scrollInViewport.sections.sectionsInViewport.length;
			},
		},
		setup() {
			var scrollPos = 0;
			window.addEventListener( 'scroll', function() {
				var top = ( document.body.getBoundingClientRect() ).top;
				window.scrollInViewport.direction = ( top > scrollPos ) ? 'up' : 'down';
				scrollPos = top;
			} );
		},
	};
	window.scrollInViewport.setup();
</script>
<script type="text/javascript">
	window.googletag = window.googletag || { cmd: [] };
</script>
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript" async src="//widgets.outbrain.com/outbrain.js"></script>
<link rel="preload" href="https://z.moatads.com/pedestriangamheader824391166078/moatheader.js" as="script" />
<link rel="preconnect" href="https://mb.moatads.com" />
<script async src="https://z.moatads.com/pedestriangamheader824391166078/moatheader.js"></script>
<style>
			
			@keyframes pulseadplaceholder {
				0% {
					opacity: .8;
				}
				50% {
					opacity: .6;
				}
				to {
					opacity: .8;
				}
			}

			.ad-slot-googletag.ad-slot-destroyed:empty,
			.ad-slot-googletag.ad-slot-defined:empty {
				-webkit-animation: pulseadplaceholder 0.8s steps(8) infinite;
				animation: pulseadplaceholder 0.8s steps(8) infinite;
			}

			
			.ad-slot-destroyed.ad-slot-googletag:before,
			.ad-slot-defined.ad-slot-googletag:before,
			.ad-slot-received.ad-slot-googletag:before {
				position: absolute;
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
				-ms-transform: translate(-50%, -50%);
				content: "ADVERTISEMENT";
				width: 100%;
				height: 100%;
				font-size: 10px;
				line-height: 50px;
				font-family: "Roboto Condensed", sans-serif;
				overflow: hidden;
				display: flex;
				flex-direction: column;
				justify-content: flex-start;
				align-items: center;
				background-color: #F5F5F5;
			}

			.ad-slot-rendered-empty.ad-slot-googletag:before {
				border: none !important;
				font-size: 0 !important;
				margin: 0 !important;
				padding: 0 !important;
				height: 0 !important;
				width: 0 !important;
				min-width: 0 !important;
				max-width: 0 !important;
				position: absolute !important;
				top: unset !important;
				right: unset !important;
				bottom: unset !important;
				left: unset !important;
				z-index: 0 !important;
				overflow: hidden !important;
				content: "" !important;
			}

			
			.ad-slot-destroyed.ad-slot-googletag:after,
			.ad-slot-defined.ad-slot-googletag:after,
			.ad-slot-received.ad-slot-googletag:after {
				position: absolute;
				top: 0;
				left: 0;
				content: " ";
				background-image: url( https://www.businessinsider.com.au/content/mu-plugins/ad-tech/template/images/image-icon.svg );
				background-repeat: no-repeat;
				background-size: 30px 30px;
				background-position: center;
				height: 100%;
				width: 100%;
				z-index: inherit;
			}

			.ad-slot-rendered-empty.ad-slot-googletag:after {
				height: 0;
				width: 0;
				content: "";
				background-size: 0;
			}

			
			.ad-slot-destroyed.ad-slot-googletag:before:not(.ad-slot-received):not(.ad-slot-defined):not(.ad-slot-destroyed):not(.ad-slot-banner-top),
			.ad-slot-defined.ad-slot-googletag:before:not(.ad-slot-received):not(.ad-slot-defined):not(.ad-slot-destroyed):not(.ad-slot-banner-top),
			.ad-slot-received.ad-slot-googletag:before:not(.ad-slot-received):not(.ad-slot-defined):not(.ad-slot-destroyed):not(.ad-slot-banner-top) {
				background-color: transparent;
			}
			.has-fireplace-ad .ad-slot-googletag:before {
				background-color: transparent;
			}
		</style>
<script type="text/javascript">
	window.adTech.cmd.push( function() {
		window.googletag.cmd.push( function() {
			window.googletag.pubads().enableSingleRequest();
			window.googletag.pubads().enableLazyLoad( {
				fetchMarginPercent: 200,
				renderMarginPercent: 100,
				mobileScaling: 2.0,
			} );
		} );
	} );
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.businessinsider.com.au\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.businessinsider.com.au/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.businessinsider.com.au/content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css' href='https://www.businessinsider.com.au/content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css' href='https://www.businessinsider.com.au/content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {background: #fff;border: 1px solid #ffffff;width: 100%;}div#ez-toc-container p.ez-toc-title {color: #000000;}div#ez-toc-container ul.ez-toc-list a {color: #167efe;}div#ez-toc-container ul.ez-toc-list a:hover {color: #3298ff;}div#ez-toc-container ul.ez-toc-list a:visited {color: #167efe;}
</style>
<link rel='stylesheet' id='biau-theme-css' href='https://www.businessinsider.com.au/content/themes/businessinsider-2021/assets/build/theme-dbb3474ccf413f7210c8.css' type='text/css' media='all' />
<script type='text/javascript' id='ad-tech-js-extra'>
/* <![CDATA[ */
var adTechConfig = {"skipPrerequisitesOnLoad":"","services":{"googletag":true,"taboola":false,"moat":true,"grapeshot":true},"googletagServices":{"enable_lazy_load":true,"enable_lazy_load_params":{"fetchMarginPercent":200,"renderMarginPercent":100,"mobileScaling":2},"enable_single_request":true,"allow_section_ads_single_display":[1],"collapse_empty_divs":false,"disable_initial_load":false,"enable_video_ads":false,"targeting":[]},"environment":"production","bonzaiViewportMinWidth":"1350","moatTimeout":"1000"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://www.businessinsider.com.au/content/mu-plugins/ad-tech/dist/js/ad-tech.min.js?ver=1639436303' id='ad-tech-js'></script>
<script type='text/javascript' src='https://www.businessinsider.com.au/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.businessinsider.com.au/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.businessinsider.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.businessinsider.com.au/wp-json/wp/v2/posts/2318392" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.businessinsider.com.au/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.businessinsider.com.au/wp/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.businessinsider.com.au/?p=2318392' />
<link rel="alternate" type="application/json+oembed" href="https://www.businessinsider.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.businessinsider.com.au%2Fkim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12" />
<link rel="alternate" type="text/xml+oembed" href="https://www.businessinsider.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.businessinsider.com.au%2Fkim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12&#038;format=xml" />
<script type="text/javascript">window.loggedOnDOMLoaded=!1,window.loggedOnDOMComplete=!1,window.onDOMLoad=function(o,e){const n=function(){"function"==typeof o&&(void 0===e?o():o(e))};"loading"!==document.readyState?(window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: document readyState !== 'loading'","background: #242424; color: yellow;")),n()):document.addEventListener?document.addEventListener("DOMContentLoaded",function(){window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: document 'DOMContentLoaded' event triggered","background: #242424; color: yellow;")),n()}):document.attachEvent("onreadystatechange",function(){"loading"!==document.readyState&&(window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: event onreadystatechange, document.readyState !== 'loading'","background: #242424; color: yellow;")),n())})},window.onDOMComplete=function(o,e){const n=function(){"function"==typeof o&&(void 0===e?o():o(e))};"complete"===document.readyState?(window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: document readyState === 'complete'","background: #242424; color: yellow;")),n()):window.addEventListener?window.addEventListener("load",function(){window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: window 'load' event triggered","background: #242424; color: yellow;")),n()}):document.attachEvent("onreadystatechange",function(){"complete"===document.readyState&&(window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: event onreadystatechange, document.readyState === 'complete'","background: #242424; color: yellow;")),n())})};</script>

<script>( function( w, d, s, l, i ) {
		w[ l ] = w[ l ] || [];
		w[ l ].push( {
			'gtm.start':
				new Date().getTime(), event: 'gtm.js'
		} );
		var f = d.getElementsByTagName( s )[ 0 ],
			j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src =
			'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore( j, f );
	} )( window, document, 'script', 'dataLayer', 'GTM-KZSL7XF' );</script>


<meta name="parsely-title" content="The verdict in former officer Kim Potter&#8217;s manslaughter trial will hinge on body camera footage, experts say" />
<meta name="parsely-link" content="https://www.businessinsider.com.au/kim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="" />
<meta name="parsely-pub-date" content="2021-12-21T08:27:00Z" />
<meta name="parsely-section" content="News" />
<meta name="parsely-tags" content="body camera,body camera footage,briefing,briefing-us,crime,daunte wright,daunte wright trial,insider,judge,kim potter,kim potter trial,manslaughter,minnesota,police,trial" />
<meta name="parsely-author" content="businessinsiderinternational" />

<link rel="amphtml" href="https://www.businessinsider.com.au/kim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12/amp"><link rel="icon" href="https://www.businessinsider.com.au/content/uploads/sites/5/2021/07/21/cropped-biau-logo-rgb_bi-logo-brandmark-rgb-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.businessinsider.com.au/content/uploads/sites/5/2021/07/21/cropped-biau-logo-rgb_bi-logo-brandmark-rgb-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.businessinsider.com.au/content/uploads/sites/5/2021/07/21/cropped-biau-logo-rgb_bi-logo-brandmark-rgb-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.businessinsider.com.au/content/uploads/sites/5/2021/07/21/cropped-biau-logo-rgb_bi-logo-brandmark-rgb-270x270.png" />
<script>
			window.site = {};
			window.site.environment = 'production'
			window.scrollInViewport = {
				direction: 'down',
				sections: {
					loaded: 1,
					current: 1,
					sectionsInViewport: [ 1 ],
					count() {
						return window.scrollInViewport.sections.sectionsInViewport.length;
					},
				},
				setup() {
					var scrollPos = 0;
					window.addEventListener( 'scroll', function() {
						var top = ( document.body.getBoundingClientRect() ).top;
						window.scrollInViewport.direction = ( top > scrollPos ) ? 'up' : 'down';
						scrollPos = top;
					} );
				},
			};
			window.scrollInViewport.setup();
			window.getLoadTargeting = function() {
				return window.scrollInViewport.sections.loaded <= 10 ? window.scrollInViewport.sections.loaded.toString() : 'any';
			};
		</script>

</head>
<body class="post-template-default single single-post postid-2318392 single-format-standard">
<header class="site-header">
<div class="gmg-network-navigation">
<div class="cntr">
<button type="button" class="network-menu-link btn btn--reset">
<img src="https://www.businessinsider.com.au/content/themes/businessinsider-2021/assets/src/images/pg-logo-small.png" alt="PG Logo" class="pg-custom-logo" width="500" height="133" />
<span class="arrow-down"></span>
</button>
<nav id="site-navigation" class="network-navigation js-network-menu">
<div class="menu-network-menu-container"><ul id="menu-network-menu" class="gmg-network-navigation__container"><li id="menu-item-2251605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251605"><a target="_blank" rel="noopener" href="https://www.gizmodo.com.au/?utm_source=businessinsider.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">GIZMODO</a></li>
<li id="menu-item-2251606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251606"><a target="_blank" rel="noopener" href="https://www.kotaku.com.au/?utm_source=businessinsider.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">KOTAKU</a></li>
<li id="menu-item-2251607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251607"><a target="_blank" rel="noopener" href="https://www.lifehacker.com.au/?utm_source=businessinsider.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">LIFEHACKER</a></li>
<li id="menu-item-2251608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251608"><a target="_blank" rel="noopener" href="https://www.openaircinemas.com.au/?utm_source=businessinsider.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">OPENAIR CINEMAS</a></li>
<li id="menu-item-2251609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251609"><a target="_blank" rel="noopener" href="https://www.pedestrian.tv/?utm_source=businessinsider.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">PEDESTRIAN.TV</a></li>
<li id="menu-item-2251781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251781"><a href="https://www.vice.com/en?utm_source=businessinsider.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">VICE</a></li>
</ul></div> </nav>
</div>
</div>
<div class="masthead masthead--default">
<div class="container">
<div class="masthead__nav-primary">
<button type="button" class="btn btn--reset drawer-toggle" aria-expanded="false">
<span class="icon icon--burger">
<span class="screen-reader-text">Open menu</span>
</span>
</button>
<a href="https://www.businessinsider.com.au?s" class="btn btn--reset">
<span class="icon icon--search">
<span class="screen-reader-text">Search</span>
</span>
</a>
</div>
<p class="masthead__title">
<a href="https://www.businessinsider.com.au/" rel="home">
<span class="logo logo--business-insider logo--size-large">
Business Insider Australia</span>
</a>
</p>
<div class="masthead__nav-secondary">
</div>
</div>
</div>
<div class="drawer" hidden>
<div class="drawer__top">
<a href="https://www.businessinsider.com.au?s" class="btn btn--reset">
<span class="icon icon--search">
<span class="screen-reader-text">Search</span>
</span>
</a>
<a href="https://www.businessinsider.com.au">
<span class="logo logo--business-insider logo--size-medium">
</span>
</a>
<button type="button" class="btn btn--reset drawer-toggle" aria-expanded="false">
<span class="icon icon--close">
<span class="screen-reader-text">Open menu</span>
</span>
</button>
</div>
<nav class="drawer__main">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu-drawer"><li id="menu-item-2251585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2251585"><a href="https://www.businessinsider.com.au/briefing">News</a></li>
<li id="menu-item-2251586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2251586"><a href="https://www.businessinsider.com.au/money-markets">Markets</a></li>
<li id="menu-item-2251587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2251587"><a href="https://www.businessinsider.com.au/tech">Tech</a></li>
<li id="menu-item-2251589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2251589"><a href="https://www.businessinsider.com.au/ideas">Strategy</a></li>
<li id="menu-item-2251588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2251588"><a href="https://www.businessinsider.com.au/executive-life">Lifestyle</a></li>
<li id="menu-item-2251590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2251590"><a href="https://www.businessinsider.com.au/shopping">Reviews</a></li>
<li id="menu-item-2251591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251591"><a href="/coupons">Coupons</a></li>
<li id="menu-item-2251592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2251592"><a href="#">International Editions</a>
<ul class="sub-menu">
<li id="menu-item-2251593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251593"><a target="_blank" rel="noopener" href="https://www.businessinsider.com/?IR=C">United States</a></li>
<li id="menu-item-2251595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251595"><a target="_blank" rel="noopener" href="https://www.businessinsider.com/international?IR=C">International</a></li>
<li id="menu-item-2251594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251594"><a target="_blank" rel="noopener" href="https://www.businessinsider.de/?IR=C">Deutschland</a></li>
<li id="menu-item-2251596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251596"><a target="_blank" rel="noopener" href="https://www.businessinsider.es/?IR=C">España</a></li>
<li id="menu-item-2251597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251597"><a target="_blank" rel="noopener" href="https://www.businessinsider.fr/?IR=C">France</a></li>
<li id="menu-item-2251598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251598"><a target="_blank" rel="noopener" href="https://www.businessinsider.in/?IR=C">India</a></li>
<li id="menu-item-2251599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251599"><a target="_blank" rel="noopener" href="https://www.businessinsider.jp/?IR=C">Japan</a></li>
<li id="menu-item-2251600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251600"><a target="_blank" rel="noopener" href="https://businessinsider.mx/?IR=C">Mexico</a></li>
<li id="menu-item-2251601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251601"><a target="_blank" rel="noopener" href="https://www.businessinsider.nl/?IR=C">Nederland</a></li>
<li id="menu-item-2251602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251602"><a target="_blank" rel="noopener" href="https://businessinsider.com.pl/?IR=C">Polska</a></li>
<li id="menu-item-2251603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251603"><a target="_blank" rel="noopener" href="https://www.businessinsider.co.za/?IR=C">South Africa</a></li>
<li id="menu-item-2251604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251604"><a target="_blank" rel="noopener" href="https://africa.businessinsider.com/?IR=C">Africa</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="drawer__social">
<div class="social-links">
</div>
</div>
<div class="drawer__footer">
</div>
</div>
</header>
<div id="infinite_scroll_content">
<script type="text/javascript" id="dianomi_context_script" src="https://www.dianomi.com/js/contextfeed.js"></script>
<div id="content_section_1" class="content-section" data-content-section-index="1" data-ads-displayed="yes" data-infinite-scroll-section="no">
<div id="content_section_inner_1" class="content-section-inner" data-content-section-index="1">
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[[728,90],[970,250]] )
				.addSize( [768,300],[728,90] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/briefing', [[728,90],[970,250]], 'ad-slot_1_top_banner' )
				.setTargeting( 'location', 'banner' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', 'top' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'kim potter trial rides on body camera footage legal experts 2021 12' )
				.setTargeting( 'article-tags',[ 'Body Camera', 'body camera footage', 'briefing', 'briefing-us', 'Crime', 'Daunte wright', 'Daunte Wright trial', 'INSIDER', 'Judge', 'kim potter', 'kim potter trial', 'Manslaughter', 'Minnesota', 'Police', 'Trial' ] )
				.setTargeting( 'sec', 'briefing' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'Body Camera', 'body camera footage', 'briefing', 'briefing-us', 'Crime', 'Daunte wright', 'Daunte Wright trial', 'INSIDER', 'Judge', 'kim potter', 'kim potter trial', 'Manslaughter', 'Minnesota', 'Police', 'Trial' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'briefing' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_top_banner', adSlot, 1 );

							window.adTech.bonzaiAddEvents( 'ad-slot_1_top_banner', 'destroy' );
			} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_top_banner', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1400,300],[1,1] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineOutOfPageSlot( '/1027487/businessinsider21/briefing', 'ad-slot_1_fireplace' )
				.setTargeting( 'location', 'fireplace' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'kim potter trial rides on body camera footage legal experts 2021 12' )
				.setTargeting( 'article-tags',[ 'Body Camera', 'body camera footage', 'briefing', 'briefing-us', 'Crime', 'Daunte wright', 'Daunte Wright trial', 'INSIDER', 'Judge', 'kim potter', 'kim potter trial', 'Manslaughter', 'Minnesota', 'Police', 'Trial' ] )
				.setTargeting( 'sec', 'briefing' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'Body Camera', 'body camera footage', 'briefing', 'briefing-us', 'Crime', 'Daunte wright', 'Daunte Wright trial', 'INSIDER', 'Judge', 'kim potter', 'kim potter trial', 'Manslaughter', 'Minnesota', 'Police', 'Trial' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'briefing' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_fireplace', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_fireplace', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1400,300],[160,600] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/briefing', [160,600], 'ad-slot_1_left_skyscraper' )
				.setTargeting( 'location', 'skyscraper' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', 'left' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'kim potter trial rides on body camera footage legal experts 2021 12' )
				.setTargeting( 'article-tags',[ 'Body Camera', 'body camera footage', 'briefing', 'briefing-us', 'Crime', 'Daunte wright', 'Daunte Wright trial', 'INSIDER', 'Judge', 'kim potter', 'kim potter trial', 'Manslaughter', 'Minnesota', 'Police', 'Trial' ] )
				.setTargeting( 'sec', 'briefing' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'Body Camera', 'body camera footage', 'briefing', 'briefing-us', 'Crime', 'Daunte wright', 'Daunte Wright trial', 'INSIDER', 'Judge', 'kim potter', 'kim potter trial', 'Manslaughter', 'Minnesota', 'Police', 'Trial' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'briefing' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_left_skyscraper', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_left_skyscraper', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1400,300],[160,600] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/briefing', [160,600], 'ad-slot_1_right_skyscraper' )
				.setTargeting( 'location', 'skyscraper' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', 'right' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'kim potter trial rides on body camera footage legal experts 2021 12' )
				.setTargeting( 'article-tags',[ 'Body Camera', 'body camera footage', 'briefing', 'briefing-us', 'Crime', 'Daunte wright', 'Daunte Wright trial', 'INSIDER', 'Judge', 'kim potter', 'kim potter trial', 'Manslaughter', 'Minnesota', 'Police', 'Trial' ] )
				.setTargeting( 'sec', 'briefing' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'Body Camera', 'body camera footage', 'briefing', 'briefing-us', 'Crime', 'Daunte wright', 'Daunte Wright trial', 'INSIDER', 'Judge', 'kim potter', 'kim potter trial', 'Manslaughter', 'Minnesota', 'Police', 'Trial' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'briefing' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_right_skyscraper', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_right_skyscraper', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[300,250] )
				.addSize( [768,300],[] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/briefing', [300,250], 'ad-slot_1_1_mrec-sidebar' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'kim potter trial rides on body camera footage legal experts 2021 12' )
				.setTargeting( 'article-tags',[ 'Body Camera', 'body camera footage', 'briefing', 'briefing-us', 'Crime', 'Daunte wright', 'Daunte Wright trial', 'INSIDER', 'Judge', 'kim potter', 'kim potter trial', 'Manslaughter', 'Minnesota', 'Police', 'Trial' ] )
				.setTargeting( 'sec', 'briefing' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'Body Camera', 'body camera footage', 'briefing', 'briefing-us', 'Crime', 'Daunte wright', 'Daunte Wright trial', 'INSIDER', 'Judge', 'kim potter', 'kim potter trial', 'Manslaughter', 'Minnesota', 'Police', 'Trial' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'briefing' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_mrec-sidebar', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_mrec-sidebar', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[] )
				.addSize( [768,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/briefing', [300,250], 'ad-slot_1_2_mrec-sidebar-mid' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '2' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'kim potter trial rides on body camera footage legal experts 2021 12' )
				.setTargeting( 'article-tags',[ 'Body Camera', 'body camera footage', 'briefing', 'briefing-us', 'Crime', 'Daunte wright', 'Daunte Wright trial', 'INSIDER', 'Judge', 'kim potter', 'kim potter trial', 'Manslaughter', 'Minnesota', 'Police', 'Trial' ] )
				.setTargeting( 'sec', 'briefing' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'Body Camera', 'body camera footage', 'briefing', 'briefing-us', 'Crime', 'Daunte wright', 'Daunte Wright trial', 'INSIDER', 'Judge', 'kim potter', 'kim potter trial', 'Manslaughter', 'Minnesota', 'Police', 'Trial' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'briefing' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_2_mrec-sidebar-mid', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_2_mrec-sidebar-mid', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[300,600] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/briefing', [300,600], 'ad-slot_1_2_hpu-sidebar-wide' )
				.setTargeting( 'location', 'hpu' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '2' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'kim potter trial rides on body camera footage legal experts 2021 12' )
				.setTargeting( 'article-tags',[ 'Body Camera', 'body camera footage', 'briefing', 'briefing-us', 'Crime', 'Daunte wright', 'Daunte Wright trial', 'INSIDER', 'Judge', 'kim potter', 'kim potter trial', 'Manslaughter', 'Minnesota', 'Police', 'Trial' ] )
				.setTargeting( 'sec', 'briefing' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'Body Camera', 'body camera footage', 'briefing', 'briefing-us', 'Crime', 'Daunte wright', 'Daunte Wright trial', 'INSIDER', 'Judge', 'kim potter', 'kim potter trial', 'Manslaughter', 'Minnesota', 'Police', 'Trial' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'briefing' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_2_hpu-sidebar-wide', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_2_hpu-sidebar-wide', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[] )
				.addSize( [768,300],[300,250] )
				.addSize( [250,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/briefing', [300,250], 'ad-slot_1_1_mrec-mobile' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'kim potter trial rides on body camera footage legal experts 2021 12' )
				.setTargeting( 'article-tags',[ 'Body Camera', 'body camera footage', 'briefing', 'briefing-us', 'Crime', 'Daunte wright', 'Daunte Wright trial', 'INSIDER', 'Judge', 'kim potter', 'kim potter trial', 'Manslaughter', 'Minnesota', 'Police', 'Trial' ] )
				.setTargeting( 'sec', 'briefing' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'Body Camera', 'body camera footage', 'briefing', 'briefing-us', 'Crime', 'Daunte wright', 'Daunte Wright trial', 'INSIDER', 'Judge', 'kim potter', 'kim potter trial', 'Manslaughter', 'Minnesota', 'Police', 'Trial' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'briefing' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_mrec-mobile', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_mrec-mobile', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[] )
				.addSize( [768,300],[[300,600],[300,250]] )
				.addSize( [250,300],[[300,600],[300,250]] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/briefing', [[300,600],[300,250]], 'ad-slot_1_1_hpu-mrec-mobile' )
				.setTargeting( 'location', 'hpu-mrec-mobile' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'kim potter trial rides on body camera footage legal experts 2021 12' )
				.setTargeting( 'article-tags',[ 'Body Camera', 'body camera footage', 'briefing', 'briefing-us', 'Crime', 'Daunte wright', 'Daunte Wright trial', 'INSIDER', 'Judge', 'kim potter', 'kim potter trial', 'Manslaughter', 'Minnesota', 'Police', 'Trial' ] )
				.setTargeting( 'sec', 'briefing' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'Body Camera', 'body camera footage', 'briefing', 'briefing-us', 'Crime', 'Daunte wright', 'Daunte Wright trial', 'INSIDER', 'Judge', 'kim potter', 'kim potter trial', 'Manslaughter', 'Minnesota', 'Police', 'Trial' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'briefing' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_hpu-mrec-mobile', adSlot, 1 );

							window.adTech.bonzaiAddEvents( 'ad-slot_1_1_hpu-mrec-mobile', 'destroy' );
			} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_hpu-mrec-mobile', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[] )
				.addSize( [768,300],[300,250] )
				.addSize( [250,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/briefing', [300,250], 'ad-slot_1_2_mrec-mobile' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '2' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'kim potter trial rides on body camera footage legal experts 2021 12' )
				.setTargeting( 'article-tags',[ 'Body Camera', 'body camera footage', 'briefing', 'briefing-us', 'Crime', 'Daunte wright', 'Daunte Wright trial', 'INSIDER', 'Judge', 'kim potter', 'kim potter trial', 'Manslaughter', 'Minnesota', 'Police', 'Trial' ] )
				.setTargeting( 'sec', 'briefing' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'Body Camera', 'body camera footage', 'briefing', 'briefing-us', 'Crime', 'Daunte wright', 'Daunte Wright trial', 'INSIDER', 'Judge', 'kim potter', 'kim potter trial', 'Manslaughter', 'Minnesota', 'Police', 'Trial' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'briefing' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_2_mrec-mobile', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_2_mrec-mobile', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[] )
				.addSize( [768,300],[320,50] )
				.addSize( [250,300],[320,50] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/briefing', [320,50], 'ad-slot_1_1_banner-mobile' )
				.setTargeting( 'location', 'banner' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'kim potter trial rides on body camera footage legal experts 2021 12' )
				.setTargeting( 'article-tags',[ 'Body Camera', 'body camera footage', 'briefing', 'briefing-us', 'Crime', 'Daunte wright', 'Daunte Wright trial', 'INSIDER', 'Judge', 'kim potter', 'kim potter trial', 'Manslaughter', 'Minnesota', 'Police', 'Trial' ] )
				.setTargeting( 'sec', 'briefing' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'Body Camera', 'body camera footage', 'briefing', 'briefing-us', 'Crime', 'Daunte wright', 'Daunte Wright trial', 'INSIDER', 'Judge', 'kim potter', 'kim potter trial', 'Manslaughter', 'Minnesota', 'Police', 'Trial' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'briefing' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_banner-mobile', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_banner-mobile', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {
		window.googletag.cmd.push( function() {
			window.adTech.moatSetTargetingForAllSlots();
			window.googletag.enableServices();
		} );
	} );
</script>
<div id="ad-slot_1_top_wrapper_banner" class="ad-slot-wrapper-content-spacing ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-banner ad-slot-wrapper-banner-top ad-slot-centered" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_top_banner" class="ad-slot ad-slot-banner tablet-up ad-slot-googletag ad-slot-defined ad-slot-banner-top ad-slot-centered" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_top_banner' ] );
			} );
		</script>
</div>
<div id="ad-slot_1_wrapper_fireplace" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-fireplace" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_fireplace" class="ad-slot ad-slot-fireplace ad-slot-googletag ad-slot-defined" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_fireplace' ] );
			} );
		</script>
</div>
<script>
				var fireplace1 = document.getElementById( 'ad-slot_1_fireplace' );
				fireplace1.addEventListener( 'slotRenderEnded', function( e ) {
					if ( e.detail && e.detail.adEvent && ! e.detail.adEvent.isEmpty ) {
						var contentSection1 = document.getElementById( 'content_section_1' );
						contentSection1.classList.add( 'has-fireplace-ad' );
					}
				} );
				fireplace1.addEventListener( 'slotDestroyed', function( e ) {
					if ( e.detail ) {
						var fireplaceElement = document.getElementById( 'fireplace-click-' + 1 ),
							contentSection1 = document.getElementById( 'content_section_1' );
						if ( fireplaceElement ) {
							fireplaceElement.parentNode.removeChild( fireplaceElement );
						}
						if ( contentSection1 ) {
							contentSection1.style.background = 'none';
							contentSection1.classList.remove( 'has-fireplace-ad' );
						}
					}
				} );
			</script>
<div id="ad-slot_1_left_wrapper_skyscraper" class="sticky-ctn large-only ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-skyscraper ad-slot-wrapper-skyscraper-left" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_left_skyscraper" class="ad-slot ad-slot-skyscraper sticky-item sticky-top large-only ad-slot-googletag ad-slot-defined ad-slot-skyscraper-left" data-sticky-position="top" data-sticky-offset="0" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_left_skyscraper' ] );
			} );
		</script>
</div>
<div id="ad-slot_1_right_wrapper_skyscraper" class="sticky-ctn large-only ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-skyscraper ad-slot-wrapper-skyscraper-right" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_right_skyscraper" class="ad-slot ad-slot-skyscraper sticky-item sticky-top large-only ad-slot-googletag ad-slot-defined ad-slot-skyscraper-right" data-sticky-position="top" data-sticky-offset="0" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_right_skyscraper' ] );
			} );
		</script>
</div>
<article id="post-2318392" class="single-article container" data-article-id="2318392" data-article-title="The verdict in former officer Kim Potter&#8217;s manslaughter trial will hinge on body camera footage, experts say" data-article-published-date="2021-12-21" data-article-permalink="https://www.businessinsider.com.au/kim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12">
<header class="single-article__header">
<ul class="breadcrumbs">
<li class="breadcrumbs__item">
<a href="https://www.businessinsider.com.au/briefing">
News </a>
</li>
</ul>
<h1 class="single-article__title">The verdict in former officer Kim Potter&#8217;s manslaughter trial will hinge on body camera footage, experts say</h1>
<div class="single-article__byline">
Kenneth Niemeyer <time class="single-article__byline-date">Dec. 21, 2021, 6:27 PM</time>
</div>
<div class="single-article__share">
<div class="social-links social-links--small">
<a href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.businessinsider.com.au%2Fkim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12" title="Share on Facebook target=" _blank" rel="noopener noreferrer">
<span class="icon icon--facebook">
<span class="screen-reader-text">Facebook</span>
</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.businessinsider.com.au%2Fkim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12&#038;title=The%20verdict%20in%20former%20officer%20Kim%20Potter%E2%80%99s%20manslaughter%20trial%20will%20hinge%20on%20body%20camera%20footage%2C%20experts%20say" title="Share on LinkedIn" " target="_blank" rel="noopener noreferrer">
<span class="icon icon--linkedin">
<span class="screen-reader-text">LinkedIn</span>
</span>
</a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.businessinsider.com.au%2Fkim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12&#038;title=The%20verdict%20in%20former%20officer%20Kim%20Potter%E2%80%99s%20manslaughter%20trial%20will%20hinge%20on%20body%20camera%20footage%2C%20experts%20say" title="Share on Reddit" target="_blank" rel="noopener noreferrer">
<span class="icon icon--reddit">
<span class="screen-reader-text">Reddit</span>
</span>
</a>
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.businessinsider.com.au%2Fkim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12&#038;text=The%20verdict%20in%20former%20officer%20Kim%20Potter%E2%80%99s%20manslaughter%20trial%20will%20hinge%20on%20body%20camera%20footage%2C%20experts%20say" title="Share on Twitter" " target="_blank" rel="noopener noreferrer">
<span class="icon icon--twitter">
<span class="screen-reader-text">Twitter</span>
</span>
</a>
<a href="/cdn-cgi/l/email-protection#c1feb5aefce7e2f1f2f9faa3aea5b8fc88e4f3f1b5a9aeb4a6a9b5e4f3f1b5a9a0b5e4f3f1b8aeb4e7e2f1f2f8faa5e4f3f1a3a4e4f3f1a8afb5a4b3a4b2b5a4a5e4f3f1a8afe4f3f1b5a9a8b2e4f3f1a0b3b5a8a2ada4e4f3f1a7b3aeace4f3f183b4b2a8afa4b2b2e4f3f188afb2a8a5a4b3e4f3f180b4b2b5b3a0ada8a0fbe4f3f1a9b5b5b1b2e4f280e4f387e4f387b6b6b6efa3b4b2a8afa4b2b2a8afb2a8a5a4b3efa2aeacefa0b4e4f387aaa8acecb1aeb5b5a4b3ecb5b3a8a0adecb3a8a5a4b2ecaeafeca3aea5b8eca2a0aca4b3a0eca7aeaeb5a0a6a4ecada4a6a0adeca4b9b1a4b3b5b2ecf3f1f3f0ecf0f3e7e2f1f2f9fab2b4a3aba4a2b5fc95a9a4e4f3f1b7a4b3a5a8a2b5e4f3f1a8afe4f3f1a7aeb3aca4b3e4f3f1aea7a7a8a2a4b3e4f3f18aa8ace4f3f191aeb5b5a4b3e484f3e4f9f1e4f8f8b2e4f3f1aca0afb2ada0b4a6a9b5a4b3e4f3f1b5b3a8a0ade4f3f1b6a8adade4f3f1a9a8afa6a4e4f3f1aeafe4f3f1a3aea5b8e4f3f1a2a0aca4b3a0e4f3f1a7aeaeb5a0a6a4e4f382e4f3f1a4b9b1a4b3b5b2e4f3f1b2a0b8" title="Email this article to a friend" ">
<span class="icon icon--email">
<span class="screen-reader-text">Email</span>
</span>
</a>
</div>
</div>
</header>
<div class="single-article__content">
<figure class="single-article__image shortcode shortcode--image center">
<img width="832" height="624" src="https://i.insider.com/61c09ac20629ce0019807f82?auto=webp&#038;enable=upscale&#038;fit=crop&#038;format=jpeg&#038;quality=85&#038;width=1200&#038;height=900" srcset="https://i.insider.com/61c09ac20629ce0019807f82?auto=webp&#038;enable=upscale&#038;fit=crop&#038;format=jpeg&#038;quality=85&#038;width=512&#038;height=384 512w, https://i.insider.com/61c09ac20629ce0019807f82?auto=webp&#038;enable=upscale&#038;fit=crop&#038;format=jpeg&#038;quality=85&#038;width=832&#038;height=624 832w" sizes="100vw" loading="eager" class="attachment-image image-shortcode" alt="In this screen grab police body cam video is shown in court on Friday, Dec. 10, 2021 at Hennepin County Courthouse in Minneapolis, Minn., former Brooklyn Center police Officer Kim Potter reacts after a traffic stop in which Daunte Wright was shot on April 11, 2021. Potter is charged with first- and second-degree manslaughter in the April 11 shooting of Wright, a 20-year-old Black motorist, following a traffic stop in the Minneapolis suburb of Brooklyn Center." data-fastly-config-handle="content-default" data-fastly-cache-status="not-cached" data-fastly-image="true"><figcaption class="single-article__image-caption">
Former Brooklyn Center police Officer Kim Potter reacts after a traffic stop in which Daunte Wright was shot in this screen grab from police body camera video. Associated Press </figcaption></figure>
<ul class="summary-list">
<li>
Body-camera footage played an important role in ex-cop Kim Potter&#8217;s manslaughter trial.</li>
<li>
The jury began deliberating at noon on Monday and resumed Tuesday morning.</li>
<li>
Prosecutors relied on body camera footage to make their case because &#8220;video doesn&#8217;t lie,&#8221; one expert told Insider.</li>
</ul>
<hr>
<p>Prosecutors relied heavily on body camera footage to make their case in former Minnesota police officer Kim Potter&#8217;s manslaughter trial, using it to try to persuade the jury that Potter&#8217;s negligence and recklessness led to the fatal shooting of Daunte Wright.</p>
<div id="brightcove-video-container-3301429818" class="brightcove-video-container" style="display: none">
<p class="brightcove-video-related">
<div class="brightcove-video">
<div class="brightcove-video-inner">
<span class="bightcove-close-video-cross" data-src="https://www.businessinsider.com.au/content/mu-plugins/pedestrian-video-front-end/template/assets/img/close-button.png" alt="Close video"></span></p>
<p class="bightcove-close-video-swipe" data-text="Swipe to close">
<div class="vjs-playlist-player-container">
<video-js id="brightcove-video-3301429818" data-account="6103636748001" data-player="FDpK8bR4" data-embed="default" controls="" data-playlist-id="1698238546172648737" data-application-id="" class="vjs-fluid" muted playsinline></video-js>
</div>
</p></div>
</p></div>
<p class="brightcove-video-title">
</div>
<p>Jurors began deliberations at noon on Monday and resumed Tuesday morning. Potter faces charges of <a href="https://www.businessinsider.com.au/prosecutors-dont-need-to-prove-kim-potter-meant-to-kill-daunte-wright-2021-11">first -and second-degree manslaughter,</a> and a prison sentence of up to 25 years if convicted on both charges.</p>
<p>Potter has said she meant to grab her Taser when she shot Wright during a traffic stop in April. Body camera footage played for the jury showed Potter shooting Wright in the chest while shouting the warning, &#8220;Taser!&#8221; The footage then showed Potter shout, &#8220;Shit! I shot him,&#8221; <a href="https://www.businessinsider.com.au/footage-shows-kim-potter-collapse-after-shooting-daunte-wright-2021-12">before collapsing to the ground</a> and saying that she&#8217;s &#8220;going to prison.&#8221;</p>
<p>Chris Slobogin, the director of Vanderbilt University&#8217;s criminal justice program, told Insider that body camera footage is essential in prosecuting cases of police violence because &#8220;in the old days when there was a police shooting it was the cop&#8217;s word against the suspect&#8217;s, if the suspect survived.&#8221;</p>
<p>&#8220;Now that we have video, it would be negligible of the prosecution not to make use of it,&#8221; Slobogin said. </p>
<div id="ad-slot_1_1_wrapper_mrec-mobile" class="ad-slot-wrapper-mrec ad-slot-wrapper-content-spacing ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-mobile ad-slot-wrapper-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_1_mrec-mobile" class="ad-slot ad-slot-mrec tablet-down ad-slot-googletag ad-slot-defined ad-slot-mrec-mobile ad-slot-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<p> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_mrec-mobile' ] );
			} );
		</script>
</div>
<p>Slobogin did not comment directly on Potter&#8217;s trial because he hadn&#8217;t reviewed much of the testimony at the time of the interview, but spoke generally about the use of body camera footage in trials of police officers. </p>
<p>Civil rights attorney DeWitt Lacy told Insider that prosecutors used this footage &#8220;over and over again&#8221; in Potter&#8217;s case because &#8220;video doesn&#8217;t lie and this evidence is pretty clear.&#8221;</p>
<p>&#8220;The old adage is a picture says one-thousand words,&#8221; Lacy said. &#8220;If that&#8217;s true, then how much does a video show? Maybe a million.&#8221; </p>
<h2>Potter&#8217;s emotional testimony in her defense raised the stakes for prosecutors</h2>
<p>According to Slobogin, &#8220;usually, cops&#8217; testimony is going to be self-serving,&#8221; so it&#8217;s crucial for prosecutors to use body camera footage in trials of police officers.</p>
<p>Potter broke down when called to the witness stand, at one point shouting, &#8220;I&#8217;m sorry it happened&#8221; and testifying, &#8220;I didn&#8217;t mean to hurt anybody.&#8221;</p>
<p>Dr. Ziv Cohen, clinical assistant professor of psychiatry at Weill Cornell Medical College, said that Potter&#8217;s defense team would&#8217;ve anticipated that her testimony would be emotional when deciding to put her on the stand.</p>
<p>&#8220;Emotion can be very powerful to reinforce testimony,&#8221; Cohen told Insider. &#8220;And it will leave a lasting impression with the jury by putting her on the stand and having her weeping, talking about having shot Daunte Wright.&#8221;</p>
<div id="ad-slot_1_1_wrapper_hpu-mrec-mobile" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-hpu-mrec-mobile ad-slot-wrapper-hpu-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_1_hpu-mrec-mobile" class="ad-slot ad-slot-hpu-mrec ad-slot-hpu-mrec-mobile tablet-down ad-slot-googletag ad-slot-defined ad-slot-hpu-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<p> <script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_hpu-mrec-mobile' ] );
			} );
		</script>
</div>
<figure class="single-article__image shortcode shortcode--image center">
<img width="832" height="624" src="https://i.insider.com/61c09a8a0629ce0019807f6c?auto=webp&#038;enable=upscale&#038;fit=crop&#038;format=jpeg&#038;quality=85&#038;width=1200&#038;height=900" srcset="https://i.insider.com/61c09a8a0629ce0019807f6c?auto=webp&#038;enable=upscale&#038;fit=crop&#038;format=jpeg&#038;quality=85&#038;width=512&#038;height=384 512w, https://i.insider.com/61c09a8a0629ce0019807f6c?auto=webp&#038;enable=upscale&#038;fit=crop&#038;format=jpeg&#038;quality=85&#038;width=832&#038;height=624 832w" sizes="100vw" loading="lazy" class="attachment-image image-shortcode" alt="In this composite of two police body cam and one dash cam screen grabs from video, shows events of a traffic stop as Hennepin County Judge Regina Chu presides over court Monday, Dec. 13, 2021, in the trial of former Brooklyn Center police Officer Kim Potter in the April 11, 2021, death of Daunte Wright, at the Hennepin County Courthouse in Minneapolis, Minn." data-fastly-config-handle="content-default" data-fastly-cache-status="not-cached" data-fastly-image="true"><figcaption class="single-article__image-caption">
This composite of two police body camera and one dash cam screen grabs shows the events of the fatal traffic stop. Associated Press </figcaption></figure>
<p>Prosecutor Erin Eldridge tried to portray Potter as incompetent on cross-examination, by barraging the former officer with rapid-fire questions about the outbursts she made in the body camera footage shown to jurors.</p>
<p>Eldridge asked Potter if she communicated to any other officers over the radio, or if she tried to render aid to Wright after the shooting. Potter replied that she did not. </p>
<p>&#8220;You were focused on what you had done because you had just killed somebody,&#8221; Eldridge said.</p>
<p>&#8220;<a href="https://www.businessinsider.com.au/kim-potter-apologizes-in-court-for-fatally-shooting-daunte-wright-2021-12">I&#8217;m sorry it happened</a>,&#8221; Potter said, before breaking down in tears. &#8220;I&#8217;m so sorry.&#8221;</p>
<p>Cohen speculated that the case will be difficult for the jury to decide because the &#8220;fact pattern&#8221; of Potter&#8217;s testimony supports both the prosecution&#8217;s argument and the defense&#8217;s argument. </p>
<div id="ad-slot_1_2_wrapper_mrec-mobile" class="ad-slot-wrapper-mrec ad-slot-wrapper-content-spacing ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-mobile ad-slot-wrapper-mrec-mobile-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_2_mrec-mobile" class="ad-slot ad-slot-mrec tablet-down ad-slot-googletag ad-slot-defined ad-slot-mrec-mobile ad-slot-mrec-mobile-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<p> <script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_2_mrec-mobile' ] );
			} );
		</script>
</div>
<p>&#8220;I think that it&#8217;s clear from her testimony that she made a mistake, and that she didn&#8217;t have any malevolent intention or behavior,&#8221; Cohen said. &#8220;But unfortunately, making a mistake can qualify as culpable negligence or even as recklessness.&#8221;</p>
<h2>The judge handed Potter&#8217;s defense a win by blocking some body camera footage from evidence</h2>
<p>The state&#8217;s momentum in the case slowed when it tried to admit some still images and footage from the body cameras of several police officers who arrived after the shooting. Hennepin County Judge Regina Chu blocked the admission of the material into evidence after defense attorneys objected that it was cumulative, or likely to sway the jury based on emotional value.</p>
<p>Slobogin said it&#8217;s normal in trials for defense lawyers to object to evidence in this way, &#8220;not so much because it becomes repetitive&#8221; but &#8220;because it becomes prejudicial.&#8221;</p>
<p>&#8220;It leads the jury to disregard the actual evidence in the case and decide based on bias or emotion,&#8221; Slobogin told Insider.</p>
<p>Defense attorneys also gained some ground after the judge upheld their objections to the prosecution asking police officers to describe what was happening on body camera footage. Chu did not allow a Minnesota Bureau of Criminal Apprehension agent who reviewed Potter&#8217;s body camera footage after the shooting to testify about what that footage showed.</p>
<p>In the video, former Sgt. Michael Johnson comforts Potter after the shooting and says, &#8220;Kim, that guy was going to take off with me in the car.&#8221; Potter&#8217;s defense team had made the fact that Johnson was leaning into Wright&#8217;s car before the shooting a central point in its argument that Potter was justified in using deadly force against Wright.</p>
<p>Potter said under oath that she doesn&#8217;t remember Johnson saying that Wright was trying to drive away. Johnson also testified that he doesn&#8217;t remember saying that Wright was &#8220;trying to take off&#8221; while he was in the car. </p>
<p>Prosecutors tried to use the BCA agent&#8217;s testimony to make the case that Johnson was not reaching into Wright&#8217;s car during the shooting, but Chu said they needed to wait until closing arguments to make that claim.</p>
<p>&#8220;I am not going to allow BCA agents to get up on the stand and tell the jury what a video shows,&#8221; Chu said. &#8220;The video is the evidence.&#8221;</p>
<div class="single-article__author-section">
<div class="single-article__heading">About the Author</div>
<div class="single-article__avatar">
<img src="https://secure.gravatar.com/avatar/5049c2a51dc280b11d700bb6f84153b0?s=56&#038;d=mm&#038;r=g" width="56" height="56" />
</div>
<div class="single-article__description">
<div class="single-article__meta">
<div class="single-article__meta--author">
Kenneth Niemeyer </div>
<div class="social-links">
</div>
</div>
</div>
</div>
</div>

<aside id="default_category_sidebar_1" class="single-article__sidebar">
<div class="widget-area sticky-ctn-bottom">
<div class="sticky-item" data-sticky-position="bottom" data-sticky-offset="0" style="bottom: 0">
<div class="widget ad-tech-widget">
<div id="ad-slot_1_1_wrapper_mrec-sidebar" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-sidebar ad-slot-wrapper-mrec-sidebar-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_1_mrec-sidebar" class="ad-slot ad-slot-mrec ad-slot-sidebar wide-up ad-slot-googletag ad-slot-defined ad-slot-mrec-sidebar ad-slot-mrec-sidebar-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_mrec-sidebar' ] );
			} );
		</script>
</div>
</div>
<div class="widget subscribe-widget">
<form action="https://www.businessinsider.com.au/newsletter/sign-up/" method="post" class="subscribe-widget__form">
<div class="subscribe-widget__wrap">
<h4 class="subscribe-widget__title">
Want Business Insider Australia&#039;s email newsletter? </h4>
<div class="subscribe-widget__cta">
<label class="subscribe-widget__field">
<input type="email" placeholder="Enter your email address" name="user_email" class="subscribe-widget__text-input" required="required">
</label>
<button id="js-subscribe-widget-submit" class="subscribe-widget_button">
Subscribe </button>
</div>
<div class="subscribe-widget__checkbox-wrap">
<input type="hidden" name="reg_newsletter[businessinsider]" value="businessinsider">
<input type="hidden" name="redirect_to" value="https://www.businessinsider.com.au/kim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12">
</div>
</div>
</form>
</div>
<div class="widget gmg-follow-us-widget">
<h4 class="gmg-follow-us-widget__title">Follow us, subscribe and get in touch</h4>
<div class="gmg-social-rss-list">
<nav class="social-rss-nav">
<ul><li id="menu-item-2251613" class="email menu-item menu-item-type-post_type menu-item-object-page menu-item-2251613"><a href="https://www.businessinsider.com.au/contact">Contact Business Insider</a></li>
<li id="menu-item-2251614" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-2251614"><a href="https://www.facebook.com/BusinessInsiderAustralia">Facebook</a></li>
<li id="menu-item-2251615" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-2251615"><a href="https://www.linkedin.com/company/business-insider-au/">LinkedIn</a></li>
<li id="menu-item-2251616" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-2251616"><a href="https://twitter.com/BIAUS">Twitter</a></li>
<li id="menu-item-2251617" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-2251617"><a href="https://www.businessinsider.com.au/feed">rss</a></li>
</ul> </nav>
</div>
</div>
<div class="widget ad-tech-widget">
<div class="dianomi--sidebar">
<div class="dianomi_context" data-dianomi-context-id="558"></div>
</div>
</div>

<div class="widget widget-with-images">
<h2 class="widget-title">Deals</h2>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/essential-camping-hiking-gear">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/12/08/iStock-594449188-e1638924286226.jpg?ar=4%3A3&auto=format&fit=max&q=65&w=256" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/12/08/iStock-594449188-e1638924286226.jpg?ar=4%3A3&auto=format&fit=crop&q=65&w=256 256w" sizes="100vw" loading="lazy" class="attachment-image attachment-id-2314990" alt="The essential camping and hiking gear you need for your next outdoor adventure" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/essential-camping-hiking-gear">
<h5 class="title">The essential camping and hiking gear you need for your next...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/stress-relief-gift-ideas">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/12/09/iStock-1347297296.jpg?ar=4%3A3&auto=format&fit=max&q=65&w=256" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/12/09/iStock-1347297296.jpg?ar=4%3A3&auto=format&fit=crop&q=65&w=256 256w" sizes="100vw" loading="lazy" class="attachment-image attachment-id-2315472" alt="12 relaxing gifts to soothe your stressed mate this Christmas" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/stress-relief-gift-ideas">
<h5 class="title">12 relaxing gifts to soothe your stressed mate this Christmas</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/pilot-weight-loss-metabolic-reset-program">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/12/07/iStock-1139036071.jpg?ar=4%3A3&auto=format&fit=max&q=65&w=256" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/12/07/iStock-1139036071.jpg?ar=4%3A3&auto=format&fit=crop&q=65&w=256 256w" sizes="100vw" loading="lazy" class="attachment-image attachment-id-2314800" alt="Australia&#8217;s biggest healthcare startup has launched a new program to help Australian men lose weight, here&#8217;s what you need to know" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/pilot-weight-loss-metabolic-reset-program">
<h5 class="title">Australia&#8217;s biggest healthcare startup has launched a new program to help...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/improve-your-golf-game-with-these-must-have-tools-accessories-gifts">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2020/08/iStock-1097225062.jpg?ar=4%3A3&auto=format&fit=max&q=65&w=256" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2020/08/iStock-1097225062.jpg?ar=4%3A3&auto=format&fit=crop&q=65&w=256 256w" sizes="100vw" loading="lazy" class="attachment-image attachment-id-2141048" alt="8 Christmas gift ideas for the golf obsessive that&#8217;ll help improve their game" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/improve-your-golf-game-with-these-must-have-tools-accessories-gifts">
<h5 class="title">8 Christmas gift ideas for the golf obsessive that&#8217;ll help improve...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/here-are-all-the-best-deals-you-can-get-from-black-friday">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/10/08/iStock-1225571155.jpg?ar=4%3A3&auto=format&fit=max&q=65&w=256" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/10/08/iStock-1225571155.jpg?ar=4%3A3&auto=format&fit=crop&q=65&w=256 256w" sizes="100vw" loading="lazy" class="attachment-image attachment-id-2294062" alt="All the best Cyber Monday 2021 deals for tech, fashion, homewares and more" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/here-are-all-the-best-deals-you-can-get-from-black-friday">
<h5 class="title">All the best Cyber Monday 2021 deals for tech, fashion, homewares...</h5>
</a>
</div>
</div>
</div>

<div class="widget widget-with-images">
<h2 class="widget-title">Recent Posts</h2>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/consumer-spending-trends-2021">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/08/30/iStock-1212757122.jpg?ar=4%3A3&auto=format&fit=max&q=65&w=256" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/08/30/iStock-1212757122.jpg?ar=4%3A3&auto=format&fit=crop&q=65&w=256 256w" sizes="100vw" loading="lazy" class="attachment-image attachment-id-2277260" alt="4 consumer spending trends on the rise in 2021" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/consumer-spending-trends-2021">
<h5 class="title">4 consumer spending trends on the rise in 2021</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/sydney-lockdown-cost-australia-recession">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/08/02/GettyImages-1234278360.jpg?ar=4%3A3&auto=format&fit=max&q=65&w=256" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/08/02/GettyImages-1234278360.jpg?ar=4%3A3&auto=format&fit=crop&q=65&w=256 256w" sizes="100vw" loading="lazy" class="attachment-image attachment-id-2259182" alt="Further extensions to the Sydney lockdown could push Australia into recession, economists warn" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/sydney-lockdown-cost-australia-recession">
<h5 class="title">Further extensions to the Sydney lockdown could push Australia into recession,...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/australia-property-peak-lending">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/03/Auction.jpg?ar=4%3A3&auto=format&fit=max&q=65&w=256" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/03/Auction.jpg?ar=4%3A3&auto=format&fit=crop&q=65&w=256 256w" sizes="100vw" loading="lazy" class="attachment-image attachment-id-2225116" alt="The Australian property market feels like 2017 again, when sales were peaking and an intervention was imminent" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/australia-property-peak-lending">
<h5 class="title">The Australian property market feels like 2017 again, when sales were...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/doherty-institute-modelling-morrison-emergency-cabinet-meeting-to-address-omicron">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/10/08/morrison.jpg?ar=4%3A3&auto=format&fit=max&q=65&w=256" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/10/08/morrison.jpg?ar=4%3A3&auto=format&fit=crop&q=65&w=256 256w" sizes="100vw" loading="lazy" class="attachment-image attachment-id-2294051" alt="The Doherty Institute predicts 200,000 daily cases by February. Morrison says this is ‘very unlikely’ as he heads into emergency cabinet meeting to address Omicron" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/doherty-institute-modelling-morrison-emergency-cabinet-meeting-to-address-omicron">
<h5 class="title">The Doherty Institute predicts 200,000 daily cases by February. Morrison says...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/safari-dark-mode">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://i.insider.com/61c26ab432956b00117e5237?auto=webp&enable=upscale&fit=crop&format=jpeg&quality=85&width=256&height=192" srcset="https://i.insider.com/61c26ab432956b00117e5237?auto=webp&enable=upscale&fit=crop&format=jpeg&quality=85&width=256&height=192 256w" sizes="100vw" loading="lazy" class="attachment-image" alt="How to turn on Safari&#8217;s dark mode on any Apple device to save battery life and reduce eye strain" data-fastly-config-handle="sidebar-small" data-fastly-cache-status="not-cached" data-fastly-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/safari-dark-mode">
<h5 class="title">How to turn on Safari&#8217;s dark mode on any Apple device...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/youtube-history">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://i.insider.com/61c25e3532956b00117e517c?auto=webp&enable=upscale&fit=crop&format=jpeg&quality=85&width=256&height=192" srcset="https://i.insider.com/61c25e3532956b00117e517c?auto=webp&enable=upscale&fit=crop&format=jpeg&quality=85&width=256&height=192 256w" sizes="100vw" loading="lazy" class="attachment-image" alt="How to view, pause, or delete your YouTube watch and search history on a computer or mobile device" data-fastly-config-handle="sidebar-small" data-fastly-cache-status="not-cached" data-fastly-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/youtube-history">
<h5 class="title">How to view, pause, or delete your YouTube watch and search...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/biden-provide-at-home-covid-test-kits-omicron-2021-12">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://i.insider.com/61c254978180310012b8878b?auto=webp&enable=upscale&fit=crop&format=jpeg&quality=85&width=256&height=192" srcset="https://i.insider.com/61c254978180310012b8878b?auto=webp&enable=upscale&fit=crop&format=jpeg&quality=85&width=256&height=192 256w" sizes="100vw" loading="lazy" class="attachment-image" alt="Biden to provide 500 million free at-home COVID test kits for Americans amid the Omicron surge" data-fastly-config-handle="sidebar-small" data-fastly-cache-status="not-cached" data-fastly-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/biden-provide-at-home-covid-test-kits-omicron-2021-12">
<h5 class="title">Biden to provide 500 million free at-home COVID test kits for...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/japan-resumes-executions-killing-3-death-row-inmates-2021-12">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://i.insider.com/61c245418180310012b883ea?auto=webp&enable=upscale&fit=crop&format=jpeg&quality=85&width=256&height=192" srcset="https://i.insider.com/61c245418180310012b883ea?auto=webp&enable=upscale&fit=crop&format=jpeg&quality=85&width=256&height=192 256w" sizes="100vw" loading="lazy" class="attachment-image" alt="Japan executed 3 death row inmates for the first time since 2019" data-fastly-config-handle="sidebar-small" data-fastly-cache-status="not-cached" data-fastly-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/japan-resumes-executions-killing-3-death-row-inmates-2021-12">
<h5 class="title">Japan executed 3 death row inmates for the first time since...</h5>
</a>
</div>
</div>
</div>
 <div class="widget ad-tech-widget">
<h2 class="widget-title">Sponsored Articles</h2>
<div id="ad-slot_1_1_outbrain-wrapper_single-sidebar" class="ad-slot-wrapper-outbrain ad-slot-wrapper ad-slot-wrapper-single-sidebar ad-slot-wrapper-single-sidebar-1" data-section-index="1">
<div id="ad-slot_1_1_single-sidebar" class="OUTBRAIN ad-slot-outbrain ad-slot ad-slot-single-sidebar ad-slot-single-sidebar-1" data-widget-id="SB_3" data-src="https://www.businessinsider.com.au/kim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12/" data-section-index="1"></div>
<script type="text/javascript">
		if ( 'undefined' !== typeof window.OBR &&
			'undefined' !== typeof window.OBR.extern ) {
			window.OBR.extern.researchWidget();
		}
	</script>
</div> </div>
<div class="widget ad-tech-widget">
<div id="ad-slot_1_2_wrapper_mrec-sidebar-mid" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-sidebar-mid ad-slot-wrapper-mrec-sidebar-mid-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_2_mrec-sidebar-mid" class="ad-slot ad-slot-mrec ad-slot-sidebar tablet-only ad-slot-googletag ad-slot-defined ad-slot-mrec-sidebar-mid ad-slot-mrec-sidebar-mid-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_2_mrec-sidebar-mid' ] );
			} );
		</script>
</div>
</div>
<div class="widget ad-tech-widget">
<div id="ad-slot_1_2_wrapper_hpu-sidebar-wide" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-hpu-sidebar-wide ad-slot-wrapper-hpu-sidebar-wide-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_2_hpu-sidebar-wide" class="ad-slot ad-slot-hpu ad-slot-sidebar wide-up ad-slot-googletag ad-slot-defined ad-slot-hpu-sidebar-wide ad-slot-hpu-sidebar-wide-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_2_hpu-sidebar-wide' ] );
			} );
		</script>
</div>
</div>
</div>
</div>
</aside>
</article>
<div id="ad-slot_1_1_wrapper_banner-mobile" class="ad-slot-wrapper-content-spacing sticky-item sticky-bottom ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-banner-mobile ad-slot-wrapper-banner-mobile-1 ad-slot-centered sticky" data-sticky-position="bottom" data-sticky-offset="0" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_1_banner-mobile" class="ad-slot ad-slot-banner tablet-down ad-slot-googletag ad-slot-defined ad-slot-banner-mobile ad-slot-banner-mobile-1 ad-slot-centered" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_banner-mobile' ] );
			} );
		</script>
</div>
</div>
<div class="container content-section-banner">
<div class="dianomi--article">

<div class="dianomi--article-desktop">
<div class="dianomi_context" data-dianomi-context-id="555"></div>
</div>

<div class="dianomi--article-mobile">
<div class="dianomi_context" data-dianomi-context-id="556"></div>
</div>
</div>
</div>
<div class="container content-section-banner">
<div class="cntr cntr--flex outbrain-placement">
<div id="ad-slot_1_1_outbrain-wrapper_single-section-div" class="ad-slot-wrapper-outbrain ad-slot-wrapper ad-slot-wrapper-single-section-div ad-slot-wrapper-single-section-div-1" data-section-index="1">
<div id="ad-slot_1_1_single-section-div" class="OUTBRAIN ad-slot-outbrain ad-slot ad-slot-single-section-div ad-slot-single-section-div-1" data-widget-id="AR_4" data-src="https://www.businessinsider.com.au/kim-potter-trial-rides-on-body-camera-footage-legal-experts-2021-12/" data-section-index="1"></div>
<script type="text/javascript">
		if ( 'undefined' !== typeof window.OBR &&
			'undefined' !== typeof window.OBR.extern ) {
			window.OBR.extern.researchWidget();
		}
	</script>
</div> </div>
</div>
<script>
				window.adTech.cmd.push( function() {
					let sectionIndexLoaded = 1;
					if ( window.scrollInViewport !== 'undefined' ) {
						if ( sectionIndexLoaded > window.scrollInViewport.sections.loaded ) {
							window.scrollInViewport.sections.loaded = 1;
						}
					} else {
						window.scrollInViewport = {
							sections: {
								loaded: sectionIndexLoaded,
							},
						}
					}
				} );
			</script>
<script>
		if ( 'undefined' !== typeof window.watchElementViewportStatus ) {
			window.adTech.cmd.push( function() {
				window.watchElementViewportStatus( 'content_section_1', '1' );
			} );
		}
	</script>
</div>
<div class="bi-archive container">
<div id="load_more_spinner_infinite_scroll">
</div>
<div id="no_more_posts_infinite_scroll">There are no more articles to be viewed.</div>
</div>
</div>
<div class="container">
<div class="footer">
<div class="footer__section footer__section--top">
<span class="logo logo--business-insider logo--size-medium">
</span>
<div class="social-links">
</div>
</div>
<div id="nav_menu-2" class="footer__section widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2251618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2251618"><a href="https://www.businessinsider.com.au/about">About Business Insider Australia</a></li>
<li id="menu-item-2251619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2251619"><a href="https://www.businessinsider.com.au/contact">Contact</a></li>
<li id="menu-item-2251624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2251624"><a href="https://www.businessinsider.com.au/advertising-terms-and-conditions">Advertising Terms And Conditions</a></li>
<li id="menu-item-2251621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2251621"><a href="https://www.businessinsider.com.au/terms-of-use">Terms of Use</a></li>
<li id="menu-item-2251620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2251620"><a href="https://www.businessinsider.com.au/privacy-policy">Privacy Policy</a></li>
</ul></div></div> </div>
</div>
<script>
		if ( window.innerWidth > document.body.clientWidth ) {
			document.body.classList.add( 'has-vertical-scrollbar' );
		}
	</script>
<script type='text/javascript' src='https://www.businessinsider.com.au/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.businessinsider.com.au/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.businessinsider.com.au/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.businessinsider.com.au/wp/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='brightcove-video-manager-js-extra'>
/* <![CDATA[ */
var brightcoveVideoManagerConfig = {"countries":["AU","NZ"]};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.businessinsider.com.au/content/mu-plugins/pedestrian-video-front-end/template/assets/js/brightcove-video-manager.1621384825.js" id="brightcove-video-manager-js" async="async"></script>
<script type='text/javascript' id='biau-theme-js-extra'>
/* <![CDATA[ */
var infiniteScrollParams = {"infiniteScrollAction":"infinite-scroll","urlQueryParams":[],"pageType":"single","maxNumPages":"20","category":"35","tagID":"0","author":"0","infiniteScrollOff":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.businessinsider.com.au/content/themes/businessinsider-2021/assets/build/theme-2eb90b317c06a58eaaa0.js' id='biau-theme-js' defer></script>
<script type='text/javascript' src='https://www.businessinsider.com.au/wp/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
</body>
</html>