<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
<title>Ken Jennings won $1 million on 'Jeopardy!' Greatest of All Time tournament and Ryan Reynolds guest starred to give him clues | Business Insider</title>
<meta name="description" content="It&#8217;s official: Ken Jennings is the greatest &#8220;Jeopardy!&#8221; contestant of all time." />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="publisher" content="Business Insider Australia" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="application-name" content="Business Insider Australia" />
<meta name="msapplication-TileColor" content="#185f7c" />
<meta name="msapplication-TileImage" content="https://www.businessinsider.com.au/app/themes/bi-theme/assets/img/businessinsider/ms_144.png">
<meta name="msapplication-square70x70logo" content="https://www.businessinsider.com.au/app/themes/bi-theme/assets/img/businessinsider/ms_70.png" />
<meta name="msapplication-square150x150logo" content="https://www.businessinsider.com.au/app/themes/bi-theme/assets/img/businessinsider/ms_150.png" />
<meta name="msapplication-wide310x150logo" content="https://www.businessinsider.com.au/app/themes/bi-theme/assets/img/businessinsider/ms_310_wide.png" />
<meta name="msapplication-square310x310logo" content="https://www.businessinsider.com.au/app/themes/bi-theme/assets/img/businessinsider/ms_310.png" />
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.businessinsider.com.au/feed&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.businessinsider.com.au/feed&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.businessinsider.com.au/feed&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.businessinsider.com.au/feed&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.businessinsider.com.au/feed&amp;id=5; cycle=1"/>
<meta name="robots" content="noarchive" />
<meta name="author" content="Lauren Frias" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@BIAUS" />
<meta name="twitter:title" content="Ken Jennings won $1 million on 'Jeopardy!' Greatest of All Time tournament and Ryan Reynolds guest starred to give him clues" />
<meta name="twitter:image" content="https://static.insider.com/image/5e1e8bcb49878c39495f4642.jpg" />
<meta name="twitter:description" content="It&#8217;s official: Ken Jennings is the greatest &#8220;Jeopardy!&#8221; contestant of all time." />
<meta name="twitter:url" content="https://www.businessinsider.com.au/ken-jennings-won-million-on-jeopardy-greatest-of-all-time-2020-1" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ken Jennings won $1 million on 'Jeopardy!' Greatest of All Time tournament and Ryan Reynolds guest starred to give him clues" />
<meta property="og:site_name" content="Business Insider Australia" />
<meta property="og:image" content="https://static.insider.com/image/5e1e8bcb49878c39495f4642.jpg" />
<meta property="og:description" content="It&#8217;s official: Ken Jennings is the greatest &#8220;Jeopardy!&#8221; contestant of all time." />
<meta property="og:url" content="https://www.businessinsider.com.au/ken-jennings-won-million-on-jeopardy-greatest-of-all-time-2020-1" />
<meta property="article:published_time" content="2020-01-15T16:47:58+11:00" />
<meta itemprop="name" content="Ken Jennings won $1 million on 'Jeopardy!' Greatest of All Time tournament and Ryan Reynolds guest starred to give him clues">
<meta itemprop="image" content="https://static.insider.com/image/5e1e8bcb49878c39495f4642.jpg">
<meta itemprop="description" content="It&#8217;s official: Ken Jennings is the greatest &#8220;Jeopardy!&#8221; contestant of all time.">

<!-- JSON-LD for Google Structured Data (schema.org) -->
<script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"NewsArticle",
  "@id": "https://www.businessinsider.com.au/ken-jennings-won-million-on-jeopardy-greatest-of-all-time-2020-1",
  "headline":"Ken Jennings won $1 million on 'Jeopardy!' Greatest of All Time tournament and Ryan Reynolds guest starred to give him clues",
  "author": {
    "@type": "Person",
    "name": "Lauren Frias"
  },
  "mainEntityOfPage": "https://www.businessinsider.com.au/ken-jennings-won-million-on-jeopardy-greatest-of-all-time-2020-1",
  "datePublished": "2020-01-15T16:47:58+11:00",
  "dateModified": "2020-01-15T16:49:21+11:00",
  "thumbnailUrl":"https://static.insider.com/image/5e1e8bcb49878c39495f4642.jpg",
  "image": "https://static.insider.com/image/5e1e8bcb49878c39495f4642.jpg",
  "description":"It&#8217;s official: Ken Jennings is the greatest &#8220;Jeopardy!&#8221; contestant of all time.",
  "publisher": {
    "@type":"Organization",
    "name":"Business Insider Australia",
    "logo": {
        "@type":"ImageObject",
        "url":"https://www.businessinsider.com.au/app/themes/bi-theme/assets/img/businessinsider/logo_google_wide.png"
    }
  }
}
</script><meta property="fb:pages" content="514190005287019">

<link rel="canonical" href="https://www.businessinsider.com/ken-jennings-won-million-on-jeopardy-greatest-of-all-time-2020-1" />
<link rel="amphtml" href="https://www.businessinsider.com.au/ken-jennings-won-million-on-jeopardy-greatest-of-all-time-2020-1/amp" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.businessinsider.com.au/app/themes/bi-theme/assets/img/businessinsider/favicon.ico" />
<link rel="apple-touch-icon-precomposed" type="image/png" href="https://www.businessinsider.com.au/app/themes/bi-theme/assets/img/businessinsider/favicon_57.png" />
<link rel="apple-touch-icon-precomposed" type="image/png" href="https://www.businessinsider.com.au/app/themes/bi-theme/assets/img/businessinsider/favicon_72.png" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" type="image/png" href="https://www.businessinsider.com.au/app/themes/bi-theme/assets/img/businessinsider/favicon_114.png" sizes="114x114" />
<link rel="sitemap" type="application/xml" href="//www.businessinsider.com.au/sitemap.xml" title="Sitemap" />
<link rel="alternate" type="application/rss+xml" href="//feeds.businessinsider.com.au/businessinsideraustralia" title="Business Insider RSS" />
<link rel="alternate" type="application/rss+xml" href="//feeds.businessinsider.com.au/businessinsideraustraliaau" title="Business Insider RSS (Australian stories only)" />
<link rel="publisher" href="https://plus.google.com/114031594208912302092" />

<!-- JW Player -->
<script src="https://cdn.jwplayer.com/libraries/CjsBCnTo.js"></script>

<!-- PushEngage -->
<script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
<script src="https://clientcdn.pushengage.com/core/6a3ad8b03d72cdc5a07c522076969c17.js" async></script>

<!-- Start wp_head() -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='//www.businessinsider.com.au/app/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='//www.businessinsider.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.businessinsider.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.businessinsider.com.au/wp-json/' />
<link rel='prev' title='Tom Steyer gets his big moment by awkwardly interrupting Bernie Sanders and Elizabeth Warren&#8217;s post-debate exchange' href='https://www.businessinsider.com.au/tom-steyer-awkwardly-watches-sanders-warren-not-shake-hands-2020-1' />
<link rel='next' title='The Commonwealth Bank reckons there are four big economic indicators to watch this year in Australia' href='https://www.businessinsider.com.au/australia-2020-economic-forecasts-predictions-economy-commonwealth-bank-cba2020-1-2020-1' />
<link rel="alternate" type="application/json+oembed" href="https://www.businessinsider.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.businessinsider.com.au%2Fken-jennings-won-million-on-jeopardy-greatest-of-all-time-2020-1" />
<link rel="alternate" type="text/xml+oembed" href="https://www.businessinsider.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.businessinsider.com.au%2Fken-jennings-won-million-on-jeopardy-greatest-of-all-time-2020-1&#038;format=xml" />
<!-- End wp_head() -->
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,300,400,700' type='text/css'>
<link rel="stylesheet" type="text/css" href="https://www.businessinsider.com.au/app/themes/bi-theme/assets/build/css/network-secure.min.css?f4c2860d" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.businessinsider.com.au/app/themes/bi-theme/assets/build/css/bi-secure.min.css?f4c2860d" media="all" />
<script>var network_vars={"name":"businessinsider", "analytics_google":"UA-1772706-20", "author":"Lauren Frias"}</script>
<!--[if lt IE 9]>
<script src="https://www.businessinsider.com.au/app/themes/bi-theme/assets/build/js/respond.min.js"></script>
<link href="//static.alluremedia.com.au/proxy/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<![endif]-->
<script src="https://www.businessinsider.com.au/app/themes/bi-theme/assets/build/js/head.min.js?f4c2860d"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.11/handlebars.min.js"></script>
<script>var _sf_startpt=(new Date()).getTime()</script>
<script>var titanEnabled = true; var digitalData = {"page":{"pageInfo":{"pageID":"2039005","pageName":"ken jennings won $1 million on 'jeopardy!' greatest of all time tournament and ryan reynolds guest starred to give him clues | business insider","brand":"businessinsider","generator":"WP","author":"lauren frias","effectiveDate":"2020-01-15T16:47:58Z","issueDate":"2020-01-15T16:47:58Z","sysEnv":"mobile","videoMode":0},"category":{"pageType":"article","primaryCategory":"briefing","subCategory1":""}},"user":{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]},"titan":{"adSite":"mobile-businessinsider","adZone":"briefing","adExclusions":[],"adKeyValues":{"cat":"briefing","cat1":"","ctype":"article","aggregate":["alex-trebek","brad-rutter","entertainment","insider","james-holzhauer","jeopardy","ken-jennings-us","news","yahooadd"],"load":"any"},"adSlots":["adspot-320x50-pos1","adspot-320x50_300x250-pos2","adspot-10x10-pos1"],"adSlotsAdditional":[]},"version":"1.0","events":[]}, titan = titan || {}; titan.requestAd = titan.requestAd || []; titan.requestConditionalAd = titan.requestConditionalAd || [];</script><script src="https://files.alluremedia.com.au/site/assets/titan/titan.js"></script> <script src="https://files.alluremedia.com.au/site/assets/titan/titan-tools.js"></script>

<script>
                var current_site = digitalData["titan"]["adSite"];
                var sitecat = digitalData["titan"]["adKeyValues"]["cat"];
                var sitecat1 = digitalData["titan"]["adKeyValues"]["cat1"];
                var current_zone;

                if(sitecat1){
                  current_zone = sitecat + "/" + sitecat1;
                } else {
                  current_zone = sitecat;
                }
            </script>
<script>
        window._taboola = window._taboola || [];
          _taboola.push({article:"auto"});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement("script"),
          document.getElementsByTagName("script")[0],
          "//cdn.taboola.com/libtrc/alluremedia-businessinsideraustralia/loader.js");</script>
<script>
            window._newsroom = window._newsroom || [];
            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement("script"),
                document.getElementsByTagName("script")[0], "//c2.taboola.com/nr/alluremedia-businessinsideraustralia/newsroom.js");

            </script>
<script>head.js("https://www.businessinsider.com.au/app/themes/bi-theme/assets/build/js/bootstrap.min.js", "https://www.businessinsider.com.au/app/themes/bi-theme/assets/build/js/plugins.min.js", "https://www.businessinsider.com.au/app/themes/bi-theme/assets/build/js/allure.min.js?f4c2860d", "https://www.businessinsider.com.au/app/themes/bi-theme/assets/build/js/analytics.min.js?f4c2860d", function() {  });</script>

</head>
<body class="post-template-default single single-post postid-2039005 single-format-image production mobile-layout">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PKZH6B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PKZH6B');</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-THFMDL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-THFMDL');</script>
<!-- End Google Tag Manager -->


    

<div id="snap-wrapper">
    <div id="snap-content">
                <div class="skip-link"></div>

		<div class="site-header">
			<div id="network" class="hidden-print">
    <div class="container">
        <a class="network-toggle" data-toggle="collapse" data-parent="#network" href="#network-sites">
            <img src="https://www.businessinsider.com.au/app/themes/bi-theme/assets/img/businessinsider/pedestrian_logo_white_.svg" class="logo" alt="Pedestrian Group" width="76" height="20" /> <i class="icon-caret-down"></i>
        </a>
        <div id="network-sites" class="collapse">
            <div class="col-sm-6 col-md-6">
            <ul class="pull-right">
                <li class="network-header__heading">Technology &amp; Business</li>
                <li><a href="https://www.businessinsider.com.au/">Business Insider</a></li>
                <li><a href="http://www.gizmodo.com.au/">Gizmodo</a></li>
                <li><a href="http://www.kotaku.com.au/">Kotaku</a></li>
                <li><a href="http://www.lifehacker.com.au/">Lifehacker</a></li>             
            </ul>
        </div>
        <div class="col-sm-6 col-md-6">
            <ul class="pull-left">
                <li class="network-header__heading">Lifestyle</li>
                <li><a href="http://www.pedestrian.tv/">PEDESTRIAN.TV</a></li>
                <li><a href="http://www.popsugar.com.au/">POPSUGAR</a></li>
                <li><a href="http://www.kincommunity.com.au/">Kin Community</a></li>
            </ul>
        </div>
        </div>
    </div>
</div>        	<div id="masthead" class="navbar navbar-inverse navbar-fixed-top hidden-print">

    <div class="container">

        <div class="brand">
            <a class="logo logo-link" href="/" title="Business Insider">

				<svg width="89px" height="41px" viewBox="0 0 778 354" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
					<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
						<g id="Group" transform="translate(-31.000000, -30.000000)" fill="#185F7D">
							<g transform="translate(65.000000, 146.000000)">
								<g transform="translate(0.000000, 1.000000)" fill-rule="nonzero" id="Rectangle-path">
									<rect x="30.92" y="31.4" width="16.32" height="93.47"></rect>
								</g>
								<g transform="translate(63.000000, 0.000000)" id="Shape">
									<polygon points="30.96 125.73 46.64 125.73 46.64 64.93 112.65 127.18 112.65 32.25 97.01 32.25 97.01 92.01 30.96 30.81"></polygon>
								</g>
								<g transform="translate(186.000000, 0.000000)" id="Shape">
									<path d="M31.55,102.49 C40.1891547,109.427758 50.9201668,113.24088 62,113.31 C73,113.31 80.64,109.51 80.64,101.12 C80.64,93.81 75.74,90.95 67.15,87.73 L53.26,82.87 C40.45,78.29 30.71,71.59 30.71,56.21 C30.71,39.75 45.46,30.8 63.09,30.8 C73.89,30.8 83.74,33.54 91.43,38.39 L91.43,54.71 C83.43,48.71 74.68,44.65 63.43,44.65 C53.75,44.65 46.51,48.29 46.51,55.88 C46.51,62.75 51.05,65.49 59.05,68.25 L74.53,73.73 C89.53,79.04 96.42,87.28 96.42,100.83 C96.42,117.89 81.53,127.3 61.99,127.3 C49.15,127.3 38.24,123.68 31.52,119.12 L31.55,102.49 Z"></path>
								</g>
								<g transform="translate(294.000000, 1.000000)" fill-rule="nonzero" id="Rectangle-path">
									<rect x="30.68" y="31.4" width="16.3" height="93.48"></rect>
								</g>
								<g transform="translate(357.000000, 1.000000)" id="Shape">
									<path d="M31.62,31.4 L68.43,31.4 C96.77,31.4 115.09,49.66 115.09,78.11 C115.09,106.56 96.77,124.87 68.43,124.87 L31.62,124.87 L31.62,31.4 Z M67.82,110.73 C87.98,110.73 98.76,98.08 98.76,78.11 C98.76,58.14 88,45.4 67.82,45.4 L47.89,45.4 L47.89,110.73 L67.82,110.73 Z"></path>
								</g>
								<g transform="translate(475.000000, 1.000000)" id="Shape">
									<polygon points="89.74 31.4 89.74 45.4 47.48 45.4 47.48 67.9 85.38 67.9 85.38 81.74 47.48 81.74 47.48 110.73 89.74 110.73 89.74 124.88 31.53 124.88 31.53 31.4"></polygon>
								</g>
								<g transform="translate(582.000000, 1.000000)" id="Shape">
									<path d="M47.68,87 L47.68,124.92 L31.44,124.92 L31.44,31.4 L66.25,31.4 C86.1,31.4 98.93,41.12 98.93,59.4 C98.93,75.05 91.81,84.03 76.62,86.34 L111.16,124.85 L92.68,124.85 L59.24,87 L47.68,87 Z M47.68,73.78 L65.93,73.78 C76.73,73.78 82.83,68.14 82.83,59.48 C82.83,50.82 76.74,45.17 65.93,45.17 L47.68,45.17 L47.68,73.78 Z"></path>
								</g>
							</g>
							<g id="Shape">
								<path d="M743.69,119.65 C750.46,124.25 761.47,127.92 774.38,127.92 C794.05,127.92 809,118.42 809,101.27 C809,87.64 802.07,79.36 787,74 L771.42,68.49 C763.42,65.73 758.83,62.98 758.83,56.08 C758.83,48.42 766.07,44.74 775.83,44.74 C787.16,44.74 795.97,48.88 804,54.85 L804,38.47 C796.29,33.57 786.37,30.81 775.51,30.81 C757.73,30.81 742.93,39.81 742.93,56.39 C742.93,71.86 752.69,78.6 765.59,83.2 L779.59,88.1 C788.25,91.32 793.12,94.23 793.12,101.58 C793.12,110 785.41,113.84 774.39,113.84 C763.227666,113.78855 752.409843,109.968836 743.69,103 L743.69,119.65 Z M644.84,119.65 C651.61,124.25 662.62,127.92 675.53,127.92 C695.2,127.92 710.15,118.42 710.15,101.27 C710.15,87.64 703.23,79.36 688.15,74 L672.57,68.49 C664.57,65.73 659.98,62.98 659.98,56.08 C659.98,48.42 667.22,44.74 676.98,44.74 C688.31,44.74 697.13,48.88 705.15,54.85 L705.15,38.47 C697.44,33.57 687.52,30.81 676.66,30.81 C658.88,30.81 644.08,39.81 644.08,56.39 C644.08,71.86 653.84,78.6 666.74,83.2 L680.74,88.1 C689.4,91.32 694.27,94.23 694.27,101.58 C694.27,110 686.56,113.84 675.54,113.84 C664.377666,113.78855 653.559843,109.968836 644.84,103 L644.84,119.65 Z M606.73,32.43 L606.73,46.52 L564.24,46.52 L564.24,69.15 L602.35,69.15 L602.35,83.07 L564.24,83.07 L564.24,112.24 L606.73,112.24 L606.73,126.47 L548.2,126.47 L548.2,32.47 L606.73,32.43 Z M422.31,126.33 L438.08,126.33 L438.08,65.15 L504.46,127.78 L504.46,32.26 L488.73,32.26 L488.73,92.4 L422.31,30.81 L422.31,126.33 Z M375.61,32.41 L359.24,32.41 L359.24,126.41 L375.6,126.41 L375.61,32.41 Z M251.81,119.71 C258.58,124.3 269.59,127.98 282.5,127.98 C302.17,127.98 317.12,118.48 317.12,101.33 C317.12,87.7 310.2,79.43 295.12,74.07 L279.54,68.56 C271.54,65.8 266.95,63.04 266.95,56.15 C266.95,48.49 274.19,44.81 283.95,44.81 C295.28,44.81 304.09,48.94 312.12,54.92 L312.12,38.53 C304.41,33.63 294.49,30.88 283.63,30.88 C265.85,30.88 251.05,39.88 251.05,56.46 C251.05,71.93 260.81,78.67 273.71,83.26 L287.71,88.16 C296.37,91.38 301.24,94.29 301.24,101.64 C301.24,110.06 293.53,113.89 282.51,113.89 C271.34141,113.825917 260.522452,109.988182 251.81,103 L251.81,119.71 Z M174.55,128 C197.69,128 213.27,114.83 213.27,89.1 L213.27,32.41 L196.9,32.41 L196.9,87.24 C196.9,105.31 189.03,113.74 174.55,113.74 C160.07,113.74 152.2,105.32 152.2,87.24 L152.2,32.41 L135.84,32.41 L135.84,88.93 C135.84,114.81 151.58,128 174.55,128 Z M46.9,85.1 L67.67,85.1 C78.67,85.1 84.67,90.31 84.67,98.88 C84.67,107.3 78.67,112.66 67.67,112.66 L46.9,112.66 L46.9,85.1 Z M46.9,71.93 L46.9,46.19 L64.68,46.19 C75.85,46.19 81.83,50.02 81.83,58.9 C81.83,67.78 75.83,71.9 64.68,71.9 L46.9,71.93 Z M84.99,77.93 C92.07,75.48 97.58,68.13 97.58,58.02 C97.58,41.17 84.99,32.44 64.84,32.44 L31,32.44 L31,126.44 L68,126.44 C88.14,126.44 100.74,117.1 100.74,99.44 C100.676797,89.6204602 94.3362096,80.9434434 85,77.9 L84.99,77.93 Z"></path>
							</g>
						</g>
						<g id="Group" transform="translate(83.000000, 292.000000)" fill="#67C2E5" fill-rule="nonzero">
							<path d="M33.11,1.76 L56.34,62.2 L45.91,62.2 L39.71,45.47 L16.57,45.47 L10.37,62.2 L0,62.2 L23.23,1.76 L33.11,1.76 Z M19.82,36.61 L36.36,36.61 L28.09,14.26 L19.82,36.61 Z" id="Shape"></path>
							<path d="M79.77,38.09 L79.77,1.76 L90,1.76 L90,37 C90,48.62 94.92,54 104,54 C113.08,54 118,48.59 118,37 L118,1.76 L128.2,1.76 L128.2,38.18 C128.2,54.72 118.45,63.18 103.98,63.18 C89.51,63.18 79.77,54.72 79.77,38.09 Z" id="Shape"></path>
							<path d="M155.86,47.14 C161.262946,51.614718 168.044863,54.0872921 175.06,54.14 C181.95,54.14 186.77,51.68 186.77,46.27 C186.77,41.54 183.72,39.67 178.3,37.61 L169.54,34.46 C161.47,31.46 155.36,27.18 155.36,17.23 C155.36,6.6 164.61,0.79 175.74,0.79 C182.030377,0.675567625 188.219416,2.38432586 193.56,5.71 L193.56,16.24 C188.56,12.4 183.03,9.74 175.94,9.74 C169.84,9.74 165.31,12.1 165.31,17.03 C165.31,21.46 168.16,23.23 173.18,25.03 L182.93,28.57 C192.38,32.02 196.71,37.33 196.71,46.1 C196.71,57.1 187.36,63.23 175.05,63.23 C166.98,63.23 160.05,60.87 155.85,57.91 L155.86,47.14 Z" id="Shape"></path>
							<polygon id="Shape" points="220.14 1.76 270.54 1.76 270.54 10.81 250.46 10.81 250.46 62.2 240.22 62.2 240.22 10.82 220.14 10.82"></polygon>
							<path d="M308.14,37.69 L308.14,62.2 L297.9,62.2 L297.9,1.76 L321.23,1.76 C333.73,1.76 341.81,8.06 341.81,19.87 C341.81,30.01 335.9,35.82 326.35,37.29 L343.87,62.2 L332.26,62.2 L315.43,37.69 L308.14,37.69 Z M308.14,29.12 L321,29.12 C327.79,29.12 331.63,25.48 331.63,19.87 C331.63,14.26 327.79,10.61 321,10.61 L308.1,10.61 L308.14,29.12 Z" id="Shape"></path>
							<path d="M398.6,1.76 L421.83,62.2 L411.4,62.2 L405.2,45.47 L382.07,45.47 L375.87,62.2 L365.53,62.2 L388.76,1.76 L398.6,1.76 Z M385.31,36.61 L401.85,36.61 L393.58,14.26 L385.31,36.61 Z" id="Shape"></path>
							<polygon id="Shape" points="448.22 1.76 458.46 1.76 458.46 53 487.46 53 487.46 62.16 448.22 62.16"></polygon>
							<polygon id="Shape" points="525.88 62.2 515.65 62.2 515.65 1.76 525.89 1.76"></polygon>
							<path d="M585.34,1.76 L608.57,62.2 L598.14,62.2 L591.94,45.47 L568.8,45.47 L562.6,62.2 L552.27,62.2 L575.5,1.76 L585.34,1.76 Z M572.05,36.61 L588.59,36.61 L580.32,14.26 L572.05,36.61 Z" id="Shape"></path>
						</g>
						<g id="Artboard"></g>
					</g>
				</svg>

            </a>
        </div>

		<div class="hamburger visible-sm hidden-md hidden-lg">
			<button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".navbar-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

        <div class="search-collapse" style="display: none;">
            <form method="get" action="/" class="search-field">
                <input name="s" type="text" class="form-control" value="" placeholder="Search">
                <button type="submit" title="Search"><i class="icon icon-search icon-light"></i></button>
            </form>
        </div>

        <div class="navbar-collapse collapse">

			<div class="search-form">
				<form method="get" action="/" class="search-field">
					<input name="s" type="text" class="form-control" value="" placeholder="Search">
					<button type="submit" title="Search">
						<svg class="svg-icon search-icon" aria-labelledby="title desc" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.9 19.7"><title id="title">Search Icon</title><desc id="desc">A magnifying glass icon.</desc><g class="search-path" fill="none" stroke="#111" stroke-width="1.5"><path stroke-linecap="square" d="M18.5 18.3l-5.4-5.4"></path><circle cx="8" cy="8" r="7"></circle></g></svg>
					</button>
				</form>
			</div>

			<ul class="nav navbar-main navbar-nav">
				<li id="menu-item-457744" class="nav-tech menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457744"><a href="https://www.businessinsider.com.au/tech">Tech</a></li>
<li id="menu-item-457743" class="nav-money-markets menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457743"><a href="https://www.businessinsider.com.au/money-markets">Money &#038; Markets</a></li>
<li id="menu-item-457740" class="nav-briefing menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-457740"><a href="https://www.businessinsider.com.au/briefing">Briefing</a></li>
<li id="menu-item-457742" class="nav-ideas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457742"><a href="https://www.businessinsider.com.au/ideas">Ideas</a></li>
<li id="menu-item-457741" class="nav-executive-life menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457741"><a href="https://www.businessinsider.com.au/executive-life">Executive Life</a></li>
<li id="menu-item-845267" class="nav-research menu-item menu-item-type-custom menu-item-object-custom menu-item-845267"><a href="/research">Research</a></li>
<li id="menu-item-2000639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000639"><a href="https://www.businessinsider.com.au/makes-cents">Makes Cents</a></li>
			</ul>

            <div class="site-chooser-mobile hidden-print">
	<div class="site-chooser-mobile__icon">
		<a href="" class="masthead-icon globe" title="International Editions" aria-label="Open the International Edition menu.">
			<svg width="20" class="svg-icon" aria-labelledby="title desc" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
				<title id="title">Globe Icon</title>
				<desc id="desc">An icon of the world globe.</desc>
				<circle class="globe-water-path" fill="#FFF" cx="10" cy="10" r="9.5"/>
				<g class="globe-land-path" fill="#848F91">
					<path d="M9.7.3h.7c.3 0 .7 0 1 .1.6.1 1.2.2 1.8.4 1.5.5 2.8 1.4 3.9 2.6 1 1 1.7 2.2 2.1 3.6.2.8.4 1.5.4 2.3v1c0 .4-.1.8-.1 1.1-.1.8-.3 1.5-.6 2.2-.5 1.2-1.2 2.3-2.2 3.2-.7.7-1.5 1.3-2.3 1.7-1.6.8-3.3 1.1-5 1-.6 0-1.2-.1-1.8-.3-1.8-.3-3.4-1.2-4.6-2.6-.7-.7-1.3-1.6-1.7-2.5-.6-1.2-.9-2.5-.9-3.9 0-.5 0-1 .1-1.5.1-.7.2-1.3.5-2C1.4 5.3 2.3 4 3.5 2.9c1-1 2.2-1.7 3.6-2.1C7.9.6 8.6.4 9.4.4c.1-.1.2-.1.3-.1zm.1 5.2s0 .1 0 0c.1.1.1.1 0 0l.2.2c0 .1.1.2.2.2h.2s.1 0 .1.1c0 0 0 .1-.1.1h-.1c-.1 0-.3.1-.4.2 0 0-.1.1-.1 0l-.1-.1s0-.1.1-.1.1 0 .2-.1h-.1-.1c-.1 0-.1.1-.2.1h-.1c-.2 0-.3.1-.4.2-.1.2-.2.4-.4.4-.1.1-.1.2-.2.3 0 .1-.1.1-.1.1-.1 0-.1.1-.1.1v.1c-.1.4-.3.7-.7.9-.1.1-.2.2-.2.4 0 .1 0 .2.1.2 0 .2.1.4.1.6v.1h-.1c-.2-.2-.3-.3-.3-.5 0-.1 0-.1-.1-.2 0-.1-.1-.1-.2-.1h-.2s-.1 0-.1-.1c-.1 0-.2 0-.3.1-.1.1-.3.1-.4.1-.4 0-.7.2-.8.6v.1c-.1.1-.1.2-.1.3 0 .2.1.5.2.6.1.1.2.2.3.2h.3c.2 0 .2-.1.3-.3 0-.1.1-.2.2-.2h.4v.1l-.1.1c-.1.2-.1.3-.1.5 0 .1 0 .1.1.1h.3c.2 0 .4.2.3.4v.3c0 .1.1.3.2.3.1.1.2 0 .3 0 .1 0 .3.1.3.4v.3c0 .1 0 .1.1.1h.1v-.1c0-.1 0-.2.1-.3.1 0 .2 0 .3.1 0 0 .1.1.1 0h.2c.1.1.1.1.2 0H9.4c.1 0 .1 0 .1.1s0 .1.1.1h.1c.1 0 .2.1.2.1.1.1.1.2.2.2h.2c.3-.1.6.1.7.4 0 0 0 .1.1.1.1.1.1.1 0 .2v.1c.3 0 .5.1.8.2.2.1.4.2.6.2.1 0 .2.1.3.1.1.1.2.1.2.1.1 0 .2.1.2.2v.2c0 .1-.1.2-.2.3l-.2.2c-.1.1-.1.1-.1.2 0 .3-.1.6-.3.8-.1.1-.1.1-.1.2s-.2.2-.3.2h-.2c-.1 0-.2.1-.3.1-.1 0-.3.1-.3.3 0 .1 0 .1-.1.2-.1 0-.1.1-.2.1-.2.2-.4.4-.7.5-.1 0-.1.1-.2.1-.1.1-.2.2-.3.1-.1 0-.3 0-.3.1-.1.1-.1.1-.2.1s-.2.1-.3.2c0 .1 0 .2.1.2h1c.4 0 .8 0 1.2-.1.9-.1 1.8-.4 2.6-.8 1-.5 1.9-1.2 2.6-2 .5-.5.9-1 1.2-1.6V14v-.5c0-.3.1-.6.3-.8.1-.1.1-.3.1-.5s-.1-.4-.1-.6c0-.1-.1-.2 0-.3 0-.1 0-.2.1-.3.1-.2 0-.3-.2-.3h-.1-.2-.1c-.2.1-.3.1-.5.1s-.3 0-.5.1h-.1l-.3-.3c-.1-.1-.3-.2-.3-.4-.1-.1-.1-.2-.2-.3-.1-.1-.1-.2 0-.2v-.1c-.1-.1-.1-.1 0-.2 0 0 .1-.1.1-.2v-.1c0-.1 0-.2-.1-.3-.2-.3-.1-.5.1-.8.1-.1.2-.2.3-.4.1-.2.2-.3.4-.5V7c0-.2 0-.4.2-.5.1 0 .1-.1.1-.2v-.1h.1s.1 0 .1.1h.1c.1.1.2 0 .3 0 .3.7.4.6.6.7.2 0 .4.2.4.4 0 .1.1.2.2.3.1.1.2.1.3.2.1.1.1 0 .2 0s.1-.1.1-.1v-.1l-.3-.9c0-.1-.1-.2-.2-.3l-.2-.2v-.1.1c0 .1.1.1.1.2.1.1.1.2.2.3l.1.1v-.1c-.1-.1-.1-.2-.2-.3-.4-.1-.5-.2-.5-.3 0 0 0-.1-.1-.1s-.1 0-.1.1-.1.1-.2 0h-.1v.1c0 .1 0 .1-.1.2 0 0-.1 0-.1.1v.2c0 .1-.1.2-.2.2s-.1 0-.2.1h-.1c-.1-.1-.1-.1-.2-.1s-.1-.1-.1-.1c0-.1 0-.1-.1-.2s-.1-.1 0-.1c.1-.1.1-.2 0-.3v-.1-.1V6H17c.1 0 .2-.1.1-.2 0-.1-.1-.2-.2-.3l-.2-.2s-.1 0 0-.1c0 0 0-.1.1 0h.2s.1 0 .1-.1.1-.1.2-.1h.1v-.1-.1H17.7s0-.1-.1-.1c-.4-.5-.8-1-1.2-1.4-.6-.6-1.4-1.1-2.2-1.5H14l-.1.1c-.1 0-.1 0-.1.1-.1.1-.2.2-.3.2h-.2c-.2 0-.2.1-.2.3 0 .1 0 .1-.1.1v.5c0 .1-.2.2-.3.1l-.1-.1-.1-.1h-.2c-.4.1-.8-.1-.9-.5l-.3-.3c-.1-.1-.2-.2-.1-.3 0-.1.1-.2.3-.2h0-.3c-.1 0-.1 0-.1-.1s0-.1.1-.1H11.2c-.1 0-.2-.1-.3-.2-.2-.3-.3-.3-.4-.4-.3-.1-.6-.1-.9-.1C9.1.8 8.5.9 8 1c-1.5.3-2.8 1-3.9 1.9L4 3h.1c.2 0 .4-.1.6-.2.1-.1.3-.1.5-.1.1 0 .2 0 .3-.1.1-.1.3-.1.4 0 .1 0 .2 0 .2-.1s.1-.1.1-.1l.1-.1c.1-.1.2-.2.3-.1h.1l.1-.1h.1v.1H7.2s.1 0 .1-.1c0 0 0-.1.1-.1h.1c.1-.1.2 0 .3.1l.1.1v.1l-.1.1h-.1s-.1.1-.2.1h-.1H7.1l-.1.1c0 .2 0 .2-.1.2H7c-.1.2-.3.2-.4.3-.1 0-.2 0-.2.1-.1 0-.1.1-.2.2 0 0 0 .1-.1.1-.2.2 0 .5.2.7.1 0 .2.1.3.1H7c.3 0 .5.1.5.4 0 .1 0 .2.1.3.1.1.1.1.2 0l.1-.1v-.3c0-.1 0-.2.1-.3.1 0 .2-.1.2-.2.1-.1 0-.2-.1-.3-.1-.1-.1-.2 0-.2l.1-.1v-.3c0-.1 0-.1.1-.1H8.6c.2 0 .3 0 .4.1l.1.1c.1 0 .1.1.1.2s0 .1.1.2c.1 0 .2.1.3 0 .1 0 .1-.1.2-.1 0-.1.1-.1.2-.1s.1.1.1.1c.1.1.2.1.2.2s.1.2.2.2h.2c.3 0 .6.1.6.4v.3c0 .1-.1.3-.3.3-.1 0-.2 0-.2.1-.1.1-.3.1-.5.1h-.4c-.1 0-.2.1-.3.1-.1 0-.3.1-.4.3v.1s.1 0 .1-.1l.1-.1c.2-.1.4-.2.6-.2.1 0 .1 0 .1.1-.1.1-.1.1-.3.1.1 0 .1 0 0 0zM8.3 19.1V19v-.3c-.1-.2 0-.3 0-.5.1-.1.1-.2.1-.4v-.3c0-.1.1-.1.1-.2v-.7c0-.1-.1-.2-.2-.3-.5-.2-.8-.6-1-1-.1-.2-.2-.3-.4-.4 0 0-.1 0 0-.1v-.1-.2H7c.1-.1.1-.1 0-.1s-.1-.1 0-.2.1-.1.1-.2c0 0 0-.1.1-.1s.1-.1.1-.1l.1-.1.1-.1v-.3c0-.2 0-.4.1-.5.1-.1.1-.1.1-.2 0 0 0-.1.1-.1s.1-.1.2-.1c0 0 .1 0 .1-.1v-.1H8c-.1 0-.1 0-.1.1v.1h-.1l-.1-.1c-.5-.2-.7-.3-.9-.3-.1-.1-.2-.1-.2-.3 0-.2-.2-.3-.3-.4-.1 0-.2-.1-.4-.1-.1 0-.2-.1-.3-.2 0-.1-.1-.1-.2-.1h-.5c-.1 0-.1-.1-.2-.1-.2-.1-.3-.2-.5-.2-.2-.1-.3-.2-.3-.4 0-.3-.2-.5-.4-.7l-.1-.1c0-.1 0-.1-.1-.2 0-.2-.1-.3-.1-.5v-.1h-.1V8.9c0 .1.1.1.1.2.1.1.2.3.2.4 0 .1 0 .1.1.2l.1.1v.1h-.1c-.1-.1-.2-.2-.2-.3 0-.1-.1-.2-.2-.3-.1 0-.1-.1-.1-.1 0-.1 0-.2-.1-.3 0-.1 0-.1-.1-.2v-.2c0-.1-.1-.2-.1-.2s-.1 0-.1-.1c-.1 0-.1-.1-.1-.2s0-.2-.1-.3c-.2-.4-.2-.7 0-1.1v-.1c0-.2 0-.4-.1-.6 0-.1-.1-.3-.1-.4 0-.1-.1-.1-.1 0v.1c-.2.1-.4.3-.5.5C1 7.4.7 8.8.8 10.3c0 .7.1 1.3.3 1.9.4 1.8 1.3 3.3 2.7 4.5 1.1 1.1 2.5 1.8 4 2.2.1.1.3.1.5.2z"/>
					<path d="M9.4 1.9h.2l-.1.1v.2h.5s.1.1.2.1h.2c.1 0 .1 0 .1.1s-.1.1-.2.1v.1h-.1-.1s-.1 0-.1-.1c-.1 0-.1 0-.2-.1h-.1v.2c.1.1.2.1.3.2.1 0 .1.1.2.1v.2h-.1c-.1 0-.3-.1-.4-.1h-.1.1c.1 0 .2.1.3.1v.1h-.1c-.3-.1-.4-.2-.5-.1 0 0-.1 0-.1-.1h-.1-.1S9 3 9 2.9c0 0 0-.1-.1-.1s-.2-.1-.2-.1h-.2c-.1.1-.2 0-.3 0 .1 0 .1-.1.2-.1h.5v-.1c.1 0 .1-.1.2-.1L9 2.3c-.3-.2-.4-.2-.5-.3 0 0-.1 0-.1-.1h-.1s-.1 0-.1-.1l-.1.1H8c-.2.1-.2.1-.3.1h-.1-.1-.4H7h-.1.2-.2-.1v-.1l.1-.1h.4V2s.1 0 .1.1h.1V2v-.1-.1c0-.1.1-.1.2-.1h.2v.2H8.2c.1-.1.1-.1.2-.1H8.7v.1h.4c0-.1.1-.1.3 0-.1-.1 0-.1 0 0 0-.1 0 0 0 0zM16.5 4.7v-.1c.1 0 .1-.1 0-.1 0 0-.1-.1-.2-.1v-.1c0-.1 0-.1-.1-.1 0 0-.1-.1 0-.1V4v-.1h.1V4c0 .1 0 .1.1.1 0 0 .1 0 .1.1s0 .1.1.2.2.3.3.4l.1.1s0 .1.1.1v.2H17c-.1 0-.2-.1-.2 0-.2-.3-.3-.4-.3-.5zM7.3 9.8H7.6c.1 0 .2.1.4.1h.1c0 .1.1.1.1.1h.1c.1 0 .1.1.2.1 0 0 .1 0 .1.1h-.4-.1v-.1-.1H8s-.1 0-.1-.1h-.1c-.1 0-.2 0-.2-.1h-.2-.1-.1c-.1.2-.2.2-.2.2s0-.1.1-.1c0 0 0-.1.2-.1zM8.8 10.6h-.3-.1H8.7s0-.1-.1-.1H9.3c.1 0 .1.1.1.1l.1.1c-.1-.1-.1 0-.2 0h-.1-.1s0 .1-.1.1c-.2-.1-.2-.1-.2-.2z"/>
					<path d="M16.1 4.2s0-.1 0 0c0-.1 0-.1 0 0l.1-.1c.1 0 .1 0 .1.1v.1c0 .1 0 .1.1.1v.1h-.1-.1c-.1 0-.1 0-.1-.1v-.2s0-.1-.1-.1c0 .1 0 .1.1.1zM9.6 10.7c0-.1 0-.1 0 0v-.1h.1c0 .1 0 .1-.1.1z"/>
				</g>
				<path class="globe-inner-circle-path" fill="#FFF"
					  d="M10 1.1c-4.9 0-8.9 4-8.9 8.9s4 8.9 8.9 8.9 8.9-4 8.9-8.9-4-8.9-8.9-8.9zm0 16.7c-4.3 0-7.8-3.5-7.8-7.8S5.7 2.2 10 2.2s7.8 3.5 7.8 7.8-3.5 7.8-7.8 7.8z"/>
				<path class="globe-outer-circle-path" fill="#848F91"
					  d="M10 20C4.5 20 0 15.5 0 10S4.5 0 10 0s10 4.5 10 10-4.5 10-10 10zm0-1.1c4.9 0 8.9-4 8.9-8.9s-4-8.9-8.9-8.9-8.9 4-8.9 8.9 4 8.9 8.9 8.9z"/>
			</svg>
		</a>
	</div>
	<div class="site-chooser-mobile__label">Edition</div>
	<div class="site-chooser-mobile__country">AUS</div>
    <div class="site-chooser-mobile__sites visible-xs visible-sm hidden-md hidden-lg">
        <select>
            <option value="">Edition <i class="icon-caret-down"></i></option>
			<option value="https://www.businessinsider.com.au">AUSTRALIA</option>
            <option value="https://www.businessinsider.com?IR=C">UNITED STATES</option>
            <option value="https://www.businessinsider.com/international?IR=C">INTERNATIONAL</option>
            <option value="https://businessinsider.de?IR=C">DEUTSCHLAND</option>
            <option value="https://www.businessinsider.es?IR=C">ESPA&Ntilde;A</option>
            <option value="https://www.businessinsider.fr?IR=C">FRANCE</option>
            <option value="https://businessinsider.in?IR=C">INDIA</option>
            <option value="https://it.businessinsider.com?IR=C">ITALY</option>
            <option value="https://businessinsider.jp?IR=C">JAPAN</option>
            <option value="https://businessinsider.my?IR=C">MALAYSIA</option>
            <option value="https://www.businessinsider.nl?IR=C">NEDERLAND</option>
            <option value="https://businessinsider.com/nordic?IR=C">NORDIC</option>
            <option value="https://businessinsider.com.pl?IR=C">POLSKA</option>
            <option value="https://businessinsider.sg?IR=C">SINGAPORE</option>
            <option value="https://www.businessinsider.co.za?IR=C">SOUTH AFRICA</option>
        </select>
    </div>
</div>
        </div>
	    <div class="dropdown-menu-redesign-wrapper hidden-xs visible-sm visible-md visible-lg">

	<div class="bi-search-popover bi-search-popover-redesign">

		<!-- <a href="" class="masthead-icon globe label" title="International Editions" aria-label="Open the International Edition menu."> -->
		<a class="masthead-icon search label" href="" title="Search" aria-label="Search">
			<svg class="svg-icon search-icon" aria-labelledby="title desc" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.9 19.7"><title id="title">Search Icon</title><desc id="desc">A magnifying glass icon.</desc><g class="search-path" fill="none" stroke="#848F91"><path stroke-linecap="square" d="M18.5 18.3l-5.4-5.4"></path><circle cx="8" cy="8" r="7"></circle></g></svg>
		</a>

		<div class="dropdown-menu dropdown-menu-redesign popover bottom">
			<div class="arrow"></div>
			<form method="get" action="/" class="search-popover-form">
				<input name="s" type="text" class="form-control search-popover-input" value="" placeholder="Search">
				<button type="submit" title="Search"><i class="icon icon-search icon-light"></i></button>
			</form>
		</div>

	</div>
</div>
	    <div class="dropdown-menu-redesign-wrapper hidden-xs visible-sm visible-md visible-lg">
	<div class="bi-user-edition bi-user-edition-redesign">
		<a href="" class="masthead-icon globe label" title="International Editions" aria-label="Open the International Edition menu.">
			<svg class="svg-icon globe-icon" aria-labelledby="title desc" xmlns="http://www.w3.org/2000/svg"
				 viewBox="0 0 20 20"><title id="title">Globe Icon</title>
				<desc id="desc">An icon of the world globe.</desc>
				<circle class="globe-water-path" fill="#FFF" cx="10" cy="10" r="9.5"/>
				<g class="globe-land-path" fill="#848F91">
					<path d="M9.7.3h.7c.3 0 .7 0 1 .1.6.1 1.2.2 1.8.4 1.5.5 2.8 1.4 3.9 2.6 1 1 1.7 2.2 2.1 3.6.2.8.4 1.5.4 2.3v1c0 .4-.1.8-.1 1.1-.1.8-.3 1.5-.6 2.2-.5 1.2-1.2 2.3-2.2 3.2-.7.7-1.5 1.3-2.3 1.7-1.6.8-3.3 1.1-5 1-.6 0-1.2-.1-1.8-.3-1.8-.3-3.4-1.2-4.6-2.6-.7-.7-1.3-1.6-1.7-2.5-.6-1.2-.9-2.5-.9-3.9 0-.5 0-1 .1-1.5.1-.7.2-1.3.5-2C1.4 5.3 2.3 4 3.5 2.9c1-1 2.2-1.7 3.6-2.1C7.9.6 8.6.4 9.4.4c.1-.1.2-.1.3-.1zm.1 5.2s0 .1 0 0c.1.1.1.1 0 0l.2.2c0 .1.1.2.2.2h.2s.1 0 .1.1c0 0 0 .1-.1.1h-.1c-.1 0-.3.1-.4.2 0 0-.1.1-.1 0l-.1-.1s0-.1.1-.1.1 0 .2-.1h-.1-.1c-.1 0-.1.1-.2.1h-.1c-.2 0-.3.1-.4.2-.1.2-.2.4-.4.4-.1.1-.1.2-.2.3 0 .1-.1.1-.1.1-.1 0-.1.1-.1.1v.1c-.1.4-.3.7-.7.9-.1.1-.2.2-.2.4 0 .1 0 .2.1.2 0 .2.1.4.1.6v.1h-.1c-.2-.2-.3-.3-.3-.5 0-.1 0-.1-.1-.2 0-.1-.1-.1-.2-.1h-.2s-.1 0-.1-.1c-.1 0-.2 0-.3.1-.1.1-.3.1-.4.1-.4 0-.7.2-.8.6v.1c-.1.1-.1.2-.1.3 0 .2.1.5.2.6.1.1.2.2.3.2h.3c.2 0 .2-.1.3-.3 0-.1.1-.2.2-.2h.4v.1l-.1.1c-.1.2-.1.3-.1.5 0 .1 0 .1.1.1h.3c.2 0 .4.2.3.4v.3c0 .1.1.3.2.3.1.1.2 0 .3 0 .1 0 .3.1.3.4v.3c0 .1 0 .1.1.1h.1v-.1c0-.1 0-.2.1-.3.1 0 .2 0 .3.1 0 0 .1.1.1 0h.2c.1.1.1.1.2 0H9.4c.1 0 .1 0 .1.1s0 .1.1.1h.1c.1 0 .2.1.2.1.1.1.1.2.2.2h.2c.3-.1.6.1.7.4 0 0 0 .1.1.1.1.1.1.1 0 .2v.1c.3 0 .5.1.8.2.2.1.4.2.6.2.1 0 .2.1.3.1.1.1.2.1.2.1.1 0 .2.1.2.2v.2c0 .1-.1.2-.2.3l-.2.2c-.1.1-.1.1-.1.2 0 .3-.1.6-.3.8-.1.1-.1.1-.1.2s-.2.2-.3.2h-.2c-.1 0-.2.1-.3.1-.1 0-.3.1-.3.3 0 .1 0 .1-.1.2-.1 0-.1.1-.2.1-.2.2-.4.4-.7.5-.1 0-.1.1-.2.1-.1.1-.2.2-.3.1-.1 0-.3 0-.3.1-.1.1-.1.1-.2.1s-.2.1-.3.2c0 .1 0 .2.1.2h1c.4 0 .8 0 1.2-.1.9-.1 1.8-.4 2.6-.8 1-.5 1.9-1.2 2.6-2 .5-.5.9-1 1.2-1.6V14v-.5c0-.3.1-.6.3-.8.1-.1.1-.3.1-.5s-.1-.4-.1-.6c0-.1-.1-.2 0-.3 0-.1 0-.2.1-.3.1-.2 0-.3-.2-.3h-.1-.2-.1c-.2.1-.3.1-.5.1s-.3 0-.5.1h-.1l-.3-.3c-.1-.1-.3-.2-.3-.4-.1-.1-.1-.2-.2-.3-.1-.1-.1-.2 0-.2v-.1c-.1-.1-.1-.1 0-.2 0 0 .1-.1.1-.2v-.1c0-.1 0-.2-.1-.3-.2-.3-.1-.5.1-.8.1-.1.2-.2.3-.4.1-.2.2-.3.4-.5V7c0-.2 0-.4.2-.5.1 0 .1-.1.1-.2v-.1h.1s.1 0 .1.1h.1c.1.1.2 0 .3 0 .3.7.4.6.6.7.2 0 .4.2.4.4 0 .1.1.2.2.3.1.1.2.1.3.2.1.1.1 0 .2 0s.1-.1.1-.1v-.1l-.3-.9c0-.1-.1-.2-.2-.3l-.2-.2v-.1.1c0 .1.1.1.1.2.1.1.1.2.2.3l.1.1v-.1c-.1-.1-.1-.2-.2-.3-.4-.1-.5-.2-.5-.3 0 0 0-.1-.1-.1s-.1 0-.1.1-.1.1-.2 0h-.1v.1c0 .1 0 .1-.1.2 0 0-.1 0-.1.1v.2c0 .1-.1.2-.2.2s-.1 0-.2.1h-.1c-.1-.1-.1-.1-.2-.1s-.1-.1-.1-.1c0-.1 0-.1-.1-.2s-.1-.1 0-.1c.1-.1.1-.2 0-.3v-.1-.1V6H17c.1 0 .2-.1.1-.2 0-.1-.1-.2-.2-.3l-.2-.2s-.1 0 0-.1c0 0 0-.1.1 0h.2s.1 0 .1-.1.1-.1.2-.1h.1v-.1-.1H17.7s0-.1-.1-.1c-.4-.5-.8-1-1.2-1.4-.6-.6-1.4-1.1-2.2-1.5H14l-.1.1c-.1 0-.1 0-.1.1-.1.1-.2.2-.3.2h-.2c-.2 0-.2.1-.2.3 0 .1 0 .1-.1.1v.5c0 .1-.2.2-.3.1l-.1-.1-.1-.1h-.2c-.4.1-.8-.1-.9-.5l-.3-.3c-.1-.1-.2-.2-.1-.3 0-.1.1-.2.3-.2h0-.3c-.1 0-.1 0-.1-.1s0-.1.1-.1H11.2c-.1 0-.2-.1-.3-.2-.2-.3-.3-.3-.4-.4-.3-.1-.6-.1-.9-.1C9.1.8 8.5.9 8 1c-1.5.3-2.8 1-3.9 1.9L4 3h.1c.2 0 .4-.1.6-.2.1-.1.3-.1.5-.1.1 0 .2 0 .3-.1.1-.1.3-.1.4 0 .1 0 .2 0 .2-.1s.1-.1.1-.1l.1-.1c.1-.1.2-.2.3-.1h.1l.1-.1h.1v.1H7.2s.1 0 .1-.1c0 0 0-.1.1-.1h.1c.1-.1.2 0 .3.1l.1.1v.1l-.1.1h-.1s-.1.1-.2.1h-.1H7.1l-.1.1c0 .2 0 .2-.1.2H7c-.1.2-.3.2-.4.3-.1 0-.2 0-.2.1-.1 0-.1.1-.2.2 0 0 0 .1-.1.1-.2.2 0 .5.2.7.1 0 .2.1.3.1H7c.3 0 .5.1.5.4 0 .1 0 .2.1.3.1.1.1.1.2 0l.1-.1v-.3c0-.1 0-.2.1-.3.1 0 .2-.1.2-.2.1-.1 0-.2-.1-.3-.1-.1-.1-.2 0-.2l.1-.1v-.3c0-.1 0-.1.1-.1H8.6c.2 0 .3 0 .4.1l.1.1c.1 0 .1.1.1.2s0 .1.1.2c.1 0 .2.1.3 0 .1 0 .1-.1.2-.1 0-.1.1-.1.2-.1s.1.1.1.1c.1.1.2.1.2.2s.1.2.2.2h.2c.3 0 .6.1.6.4v.3c0 .1-.1.3-.3.3-.1 0-.2 0-.2.1-.1.1-.3.1-.5.1h-.4c-.1 0-.2.1-.3.1-.1 0-.3.1-.4.3v.1s.1 0 .1-.1l.1-.1c.2-.1.4-.2.6-.2.1 0 .1 0 .1.1-.1.1-.1.1-.3.1.1 0 .1 0 0 0zM8.3 19.1V19v-.3c-.1-.2 0-.3 0-.5.1-.1.1-.2.1-.4v-.3c0-.1.1-.1.1-.2v-.7c0-.1-.1-.2-.2-.3-.5-.2-.8-.6-1-1-.1-.2-.2-.3-.4-.4 0 0-.1 0 0-.1v-.1-.2H7c.1-.1.1-.1 0-.1s-.1-.1 0-.2.1-.1.1-.2c0 0 0-.1.1-.1s.1-.1.1-.1l.1-.1.1-.1v-.3c0-.2 0-.4.1-.5.1-.1.1-.1.1-.2 0 0 0-.1.1-.1s.1-.1.2-.1c0 0 .1 0 .1-.1v-.1H8c-.1 0-.1 0-.1.1v.1h-.1l-.1-.1c-.5-.2-.7-.3-.9-.3-.1-.1-.2-.1-.2-.3 0-.2-.2-.3-.3-.4-.1 0-.2-.1-.4-.1-.1 0-.2-.1-.3-.2 0-.1-.1-.1-.2-.1h-.5c-.1 0-.1-.1-.2-.1-.2-.1-.3-.2-.5-.2-.2-.1-.3-.2-.3-.4 0-.3-.2-.5-.4-.7l-.1-.1c0-.1 0-.1-.1-.2 0-.2-.1-.3-.1-.5v-.1h-.1V8.9c0 .1.1.1.1.2.1.1.2.3.2.4 0 .1 0 .1.1.2l.1.1v.1h-.1c-.1-.1-.2-.2-.2-.3 0-.1-.1-.2-.2-.3-.1 0-.1-.1-.1-.1 0-.1 0-.2-.1-.3 0-.1 0-.1-.1-.2v-.2c0-.1-.1-.2-.1-.2s-.1 0-.1-.1c-.1 0-.1-.1-.1-.2s0-.2-.1-.3c-.2-.4-.2-.7 0-1.1v-.1c0-.2 0-.4-.1-.6 0-.1-.1-.3-.1-.4 0-.1-.1-.1-.1 0v.1c-.2.1-.4.3-.5.5C1 7.4.7 8.8.8 10.3c0 .7.1 1.3.3 1.9.4 1.8 1.3 3.3 2.7 4.5 1.1 1.1 2.5 1.8 4 2.2.1.1.3.1.5.2z"/>
					<path d="M9.4 1.9h.2l-.1.1v.2h.5s.1.1.2.1h.2c.1 0 .1 0 .1.1s-.1.1-.2.1v.1h-.1-.1s-.1 0-.1-.1c-.1 0-.1 0-.2-.1h-.1v.2c.1.1.2.1.3.2.1 0 .1.1.2.1v.2h-.1c-.1 0-.3-.1-.4-.1h-.1.1c.1 0 .2.1.3.1v.1h-.1c-.3-.1-.4-.2-.5-.1 0 0-.1 0-.1-.1h-.1-.1S9 3 9 2.9c0 0 0-.1-.1-.1s-.2-.1-.2-.1h-.2c-.1.1-.2 0-.3 0 .1 0 .1-.1.2-.1h.5v-.1c.1 0 .1-.1.2-.1L9 2.3c-.3-.2-.4-.2-.5-.3 0 0-.1 0-.1-.1h-.1s-.1 0-.1-.1l-.1.1H8c-.2.1-.2.1-.3.1h-.1-.1-.4H7h-.1.2-.2-.1v-.1l.1-.1h.4V2s.1 0 .1.1h.1V2v-.1-.1c0-.1.1-.1.2-.1h.2v.2H8.2c.1-.1.1-.1.2-.1H8.7v.1h.4c0-.1.1-.1.3 0-.1-.1 0-.1 0 0 0-.1 0 0 0 0zM16.5 4.7v-.1c.1 0 .1-.1 0-.1 0 0-.1-.1-.2-.1v-.1c0-.1 0-.1-.1-.1 0 0-.1-.1 0-.1V4v-.1h.1V4c0 .1 0 .1.1.1 0 0 .1 0 .1.1s0 .1.1.2.2.3.3.4l.1.1s0 .1.1.1v.2H17c-.1 0-.2-.1-.2 0-.2-.3-.3-.4-.3-.5zM7.3 9.8H7.6c.1 0 .2.1.4.1h.1c0 .1.1.1.1.1h.1c.1 0 .1.1.2.1 0 0 .1 0 .1.1h-.4-.1v-.1-.1H8s-.1 0-.1-.1h-.1c-.1 0-.2 0-.2-.1h-.2-.1-.1c-.1.2-.2.2-.2.2s0-.1.1-.1c0 0 0-.1.2-.1zM8.8 10.6h-.3-.1H8.7s0-.1-.1-.1H9.3c.1 0 .1.1.1.1l.1.1c-.1-.1-.1 0-.2 0h-.1-.1s0 .1-.1.1c-.2-.1-.2-.1-.2-.2z"/>
					<path d="M16.1 4.2s0-.1 0 0c0-.1 0-.1 0 0l.1-.1c.1 0 .1 0 .1.1v.1c0 .1 0 .1.1.1v.1h-.1-.1c-.1 0-.1 0-.1-.1v-.2s0-.1-.1-.1c0 .1 0 .1.1.1zM9.6 10.7c0-.1 0-.1 0 0v-.1h.1c0 .1 0 .1-.1.1z"/>
				</g>
				<path class="globe-inner-circle-path" fill="#FFF"
					  d="M10 1.1c-4.9 0-8.9 4-8.9 8.9s4 8.9 8.9 8.9 8.9-4 8.9-8.9-4-8.9-8.9-8.9zm0 16.7c-4.3 0-7.8-3.5-7.8-7.8S5.7 2.2 10 2.2s7.8 3.5 7.8 7.8-3.5 7.8-7.8 7.8z"/>
				<path class="globe-outer-circle-path" fill="#848F91"
					  d="M10 20C4.5 20 0 15.5 0 10S4.5 0 10 0s10 4.5 10 10-4.5 10-10 10zm0-1.1c4.9 0 8.9-4 8.9-8.9s-4-8.9-8.9-8.9-8.9 4-8.9 8.9 4 8.9 8.9 8.9z"/>
			</svg>
		</a>
		<ul class="dropdown-menu dropdown-menu-redesign popover bottom">
			<div class="arrow"></div>
			<li class="masthead-dropdown-list-item"><p class="masthead-dropdown-header">EDITION</p>
				<hr class="masthead-dropdown-edition-header-line">
				<div class="list-group">
					<a href="https://www.businessinsider.com.au" class="aus"><span>AUSTRALIA</span></a>
					<a href="https://www.businessinsider.com?IR=C" class="us"><span>UNITED STATES</span></a>
					<a href="https://www.businessinsider.com/international?IR=C" class="international"><span>INTERNATIONAL</span></a>
					<a href="https://www.businessinsider.de?IR=C" class="de"><span>DEUTSCHLAND</span></a>
					<a href="https://www.businessinsider.es?IR=C" class="ES"><span>ESPA&Ntilde;A</span>
					<a href="https://www.businessinsider.fr/?IR=C" class="FR"><span>FRANCE</span></a>
					<a href="https://www.businessinsider.in/" class="in"><span>INDIA</span></a>
					<a href="https://it.businessinsider.com" class="IT"><span>ITALY</span></a>
					<a href="https://www.businessinsider.jp" class="JP"><span>JAPAN</span></a>
					<a href="https://www.businessinsider.my/" class="my"><span>MALAYSIA</span></a>
					<a href="https://www.businessinsider.nl?IR=C" class="sl"><span>NEDERLAND</span></a>
					<a href="https://businessinsider.com/nordic?IR=C" class="se"><span>NORDIC</span></a>
					<a href="https://www.businessinsider.com.pl/?IR=C" class="pl"><span>POLSKA</span></a>
					<a href="https://www.businessinsider.sg/" class="sg"><span>SINGAPORE</span></a>					
					<a href="https://www.businessinsider.co.za?IR=C" class="SA"><span>SOUTH AFRICA</span></a>
				</div>
			</li>
		</ul>
	</div>
</div>

    </div>
</div>
		</div>

		
    <div id="adspot-320x50-pos1" class="ad-container main top hidden-print visible-xs">
        <script>titan.requestAd.push("adspot-320x50-pos1");</script>
    </div>


        <div id="content"> 
            
            <div class="container">
                <div class="row">
<div id="col-wrapper">
    <div id="river" class="pull-left">
        <div class="col superwide title">
    <div id="title" class="single colour-briefing">
        <a href="https://www.businessinsider.com.au/briefing">Briefing</a>
    </div>
</div>
        <div id="post-2039005" class="col superwide">
                                                <h1 class="first">Ken Jennings won $1 million on 'Jeopardy!' Greatest of All Time tournament and Ryan Reynolds guest starred to give him clues</h1>
            <div class="byline">
        <div class="author-avatar">
            </div>
    <div class="author-links">
        Lauren Frias 
            </div>
        
    
        <div class="byline-post-info single">
        <time datetime="2020-01-15 16:47:58">Jan 15, 2020, 4:47 PM</time>
    </div>
</div>
            <div class="row">
    <div id="byline-share" class="col-md-12 col-lg-12">
	    <ul class="share-buttons">
	        <li class="byline-facebook">
	            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.businessinsider.com.au%2Fken-jennings-won-million-on-jeopardy-greatest-of-all-time-2020-1&amp;t=Ken+Jennings+won+%241+million+on+%27Jeopardy%21%27+Greatest+of+All+Time+tournament+and+Ryan+Reynolds+guest+starred+to+give+him+clues" rel="nofollow" title="share on facebook" onclick="window.open(this.href,&#39;sharefb&#39;,&#39;toolbar=0,status=0,width=640,height=440&#39;);return false;" target="_blank">
	                <i class="icon icon-facebook"></i>      
	                <span class="hidden-xs hidden-sm">
	                	<span class="text">facebook</span>
		                	                </span>
	            </a>
	        </li>
	        <li class="byline-twitter">
	            <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.businessinsider.com.au%2Fken-jennings-won-million-on-jeopardy-greatest-of-all-time-2020-1&amp;text=Ken+Jennings+won+%241+million+on+%27Jeopardy%21%27+Greatest+of+All+Time+tournament+and+Ryan+Reynolds+guest+starred+to+give+him+clues%20(via%20@BIAUS)" rel="nofollow" title="share on twitter" onClick="window.open(this.href,&#39;sharetwitter&#39;,&#39;toolbar=0,status=0,width=480,height=360&#39;);return false;" target="_blank">
	                <i class="icon icon-twitter"></i>

	                <span class="hidden-xs hidden-sm">
	                	<span class="text">twitter</span>
	                		                </span>	
	            </a>
	        </li>
	        <li class="byline-reddit">
	            <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.businessinsider.com.au%2Fken-jennings-won-million-on-jeopardy-greatest-of-all-time-2020-1" title="share on reddit" rel="nofollow" onclick="window.open(this.href,&#39;sharereddit&#39;,&#39;toolbar=0,status=0,width=860,height=440&#39;);return false;" target="_blank">
	                <i class="icon icon-arrow-up"></i>
	                <span class="hidden-xs hidden-sm">
	                	<span class="text">reddit</span>
	                		                </span>   
	            </a>
	        </li>
	        <li class="byline-linkedin">
	            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.businessinsider.com.au%2Fken-jennings-won-million-on-jeopardy-greatest-of-all-time-2020-1&title=Ken+Jennings+won+%241+million+on+%27Jeopardy%21%27+Greatest+of+All+Time+tournament+and+Ryan+Reynolds+guest+starred+to+give+him+clues&summary=It%26%238217%3Bs+official%3A+Ken+Jennings+is+the+greatest+%26%238220%3BJeopardy%21%26%238221%3B+contestant+of+all+time." title="share on linkedin" rel="nofollow" onclick="window.open(this.href,&#39;sharelinkedin&#39;,&#39;toolbar=0,status=0,width=640,height=440&#39;);return false;" target="_blank">
	                <i class="icon icon-linkedin"></i>
	                <span class="hidden-xs hidden-sm">
	                	<span class="text">linkedin</span>
	                		                </span>    
	            </a>
	        </li>
	        	        <li class="byline-whatsapp">
	            <a href="whatsapp://send?text=Ken Jennings won $1 million on 'Jeopardy!' Greatest of All Time tournament and Ryan Reynolds guest starred to give him clues https%3A%2F%2Fwww.businessinsider.com.au%2Fken-jennings-won-million-on-jeopardy-greatest-of-all-time-2020-1">
	            	<img src="app/themes/bi-theme/assets/img/shared/WhatsApp_Logo.png" width="20" height="20" />
	                <span class="hidden-xs hidden-sm">
	                	<span class="text">WhatsApp/span>
	                </span>
	            </a>
	        </li>
	        	    </ul>
    </div>
</div>
            <div class="story-wrapper">
                <div id="story">

                    <div class="display-media image primary centre clear"><a href="https://static.insider.com/image/5e1e8bcb49878c39495f4642.jpg" rel="modal"><img src="https://static.insider.com/image/5e1e8bcb49878c39495f4642.jpg" class="size_primary" alt=""/></a><a target="_blank" href="https://www.gettyimages.com/licence/51810747"><span class="image_source">Getty Images/Handout</span></a><small>Jennings had a 74 game winning streak.</small></div>
<ul>
<li>
    It&#8217;s official: Ken Jennings is the greatest &#8220;Jeopardy!&#8221; contestant of all time.
  </li>
<li>
    Jennings, who has the longest winning streak in game show history, was crowned victorious after wining his third match Tuesday night in a week-long showdown.
  </li>
<li>
    He was pinned against two other &#8220;Jeopardy!&#8221; greats: Brad Rutter (biggest money winner) and James Holzhauer (who beat 20 records in the show&#8217;s history).
  </li>
<li>
    The &#8220;Jeopardy!&#8221; Greatest of All Time series determined the best game show competitor in a series of two-part games; the first contestant to win three games would be crowned with the title.
  </li>
<li>
    <a href="https://www.thisisinsider.com/?hprecirc-bullet">Visit Insider&#8217;s homepage for more stories</a>.
  </li>
</ul>
<hr />
<p>It&#8217;s official: Ken Jennings is the greatest <a href="https://www.insider.com/category/jeopardy">&#8220;Jeopardy!&#8221;</a> contestant of all time.</p>
<p>Jennings was crowned victorious after wining his third match Tuesday night in the week-long showdown.</p>
<p>The ultimate &#8220;Jeopardy!&#8221; competition pinned three of the game show&#8217;s greats against each other to see who would come out on top: Ken Jennings (most consecutive wins), Brad Rutter (biggest money winner) and James Holzhauer (who beat 20 records in the show&#8217;s history).</p>
<p>Jennings was trailing behind Holzhauer by the second Final Jeopardy question on Tuesday, but Holzhauer got the question wrong and lost everything in the second game. Jennings came out on top with a combined total of 88,600 points.</p>
<p>The &#8220;Jeopardy!&#8221; Greatest of All Time series determined the best game show competitor in a series of two-part games; the first contestant to win three games would be crowned with the title and receive a prize of $US1 million, while the two runner-ups get $US250,000 each.</p>
<p>Jennings won the first game last Tuesday, and Holzhauer won the following game. Jennings won the next two subsequent games, while Rutter did not win one.</p>
<p>The games brought a slew of celebrities to deliver clues throughout the show, including actor Ryan Reynolds, who on Tuesday read out clues relevant to his home country of Canada.</p>
<ul>
<li>
    Read more:
  </li>
<li>
    <a href="https://www.businessinsider.com/jeopardy-tournament-matching-3-stars-a-big-hit-for-abc-2020-1">&#8216;Jeopardy&#8217; tournament matching 3 stars a big hit for ABC</a>
  </li>
<li>
    <a href="https://www.insider.com/jeopardy-winners-most-won-2018-9">The highest-earning &#8216;Jeopardy!&#8217; winners of all time</a>
  </li>
<li>
    <a href="https://www.insider.com/jeopardy-practice-test-2018-12">Here&#8217;s the &#8216;Jeopardy!&#8217; practice test &#8211; would you make it on to the show?</a>
  </li>
</ul>
                    <!-- Bottom of article boilerplate -->
                    <div class="single-article-boilerplate" style="padding: 30px 0 15px;">
                                            </div>
                    <!-- END: Bottom of article boilerplate -->

                                                <div id="mc-signup-in-post">
                                <div class="row col-md-6">
                                    <h3>Business Insider Emails &amp; Alerts</h3>
                                    <p>Site highlights each day to your inbox.</p>
                                </div>
								<div class="row col-md-1">
								</div>
                                <div class="row col-md-5">
                                    <form class="form" id="mc_signup" name="mc_signup" method="post">
                                        <input type="hidden" name="list_name" value="select">
                                        <label class="control-label" for="mc_email">Email Address</label>
                                        <div class="input-group">
                                            <input type="text" id="mc_email" class="form-control" name="mc_email" placeholder="Email">
                                            <span class="input-group-btn"><button type="submit" class="btn btn-primary">Join</button></span>
                                        </div>
                                    </form>
                                </div>
                            </div>
                                        <p><strong>Follow Business Insider Australia on <a href="https://www.facebook.com/BusinessInsiderAustralia">Facebook</a>, <a href="https://twitter.com/BIAUS">Twitter</a>, <a href="https://www.linkedin.com/company/business-insider-au">LinkedIn</a>, and <a href="https://www.instagram.com/businessinsiderau/">Instagram</a>.</strong></p>
                </div>
            </div>
            <hr class="alt-hr">
            <div class="row">
                 <div id="tags" class="col-md-12 col-lg-12">
                    <h3 class="underlined">Tagged In</h3>
                    <a href="https://www.businessinsider.com.au/category/alex-trebek" class="btn btn-default btn-sm">alex trebek</a>
<a href="https://www.businessinsider.com.au/category/brad-rutter" class="btn btn-default btn-sm">brad-rutter</a>
<a href="https://www.businessinsider.com.au/category/entertainment" class="btn btn-default btn-sm">entertainment</a>
<a href="https://www.businessinsider.com.au/category/insider" class="btn btn-default btn-sm">insider</a>
<a href="https://www.businessinsider.com.au/category/james-holzhauer" class="btn btn-default btn-sm">james-holzhauer</a>
<a href="https://www.businessinsider.com.au/category/jeopardy" class="btn btn-default btn-sm">jeopardy</a>
<a href="https://www.businessinsider.com.au/category/ken-jennings-us" class="btn btn-default btn-sm">ken-jennings-us</a>
<a href="https://www.businessinsider.com.au/category/news" class="btn btn-default btn-sm">news</a>
<a href="https://www.businessinsider.com.au/category/yahooadd" class="btn btn-default btn-sm">yahooadd</a>
                </div>
            </div>

            <hr class="alt-hr">

                            <hr />
                <div class="row">
                    <script type="text/javascript" id="dianomi_context_script" src="https://www.dianomi.com/js/contextfeed.js"></script>
                    <div class="dianomi_context" data-dianomi-context-id="117"></div>
                </div>
            
            <div id="taboola-mobile-stream-native-below-article"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-g',
		container: 'taboola-mobile-stream-native-below-article',
		placement: 'Mobile Stream Native Below Article',
		target_type: 'mix'
	});
</script>

                            <div class="row">
                    <div class="col-md-12">
                        <div id="taboola-below-article-thumbnails"></div>
                        <script>window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'organic-thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                          });
                        </script>
                    </div>
                     <div class="col-md-12">
                        <div id="taboola-below-article-thumbnails-2nd"></div>
                        <script>window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails-2nd',
                            placement: 'Below Article Thumbnails 2nd',
                            target_type: 'mix'
                          });
                        </script>
                    </div>
                </div>
            
        </div>
    </div><div id="sidebar" class="col hidden-print">
			<div id="taboola-mobile-native-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-f',
		container: 'taboola-mobile-native-thumbnails',
		placement: 'Mobile Native Thumbnails',
		target_type: 'mix'
	});
</script>
	        
            
        
</div>
</div>                </div>
                <div id="adspot-interstitial" class="ad-container">
    <script>titan.requestAd.push("adspot-interstitial");</script>
</div>
            </div>        </div>
        <div id="footer" class="hidden-print">
                        <div id="footer-links">
                <div class="container">
                    <ul class="pull-left">
                        <li class="copyright visible-md visible-lg">&copy; 2007-2020 Pedestrian Group</li>
                        <li class="hidden-xs"><a class="intelligence" href="https://intelligence.businessinsider.com/welcome?utm_source=BIIAU&amp;utm_medium=partner&amp;utm_term=AU1&amp;utm_content=link&amp;utm_campaign=BIIAU" target="_blank">BI Intelligence</a></li>
                    </ul>
                    <ul class="pull-right">
                        <li><a href="/about/">About</a></li>
                        <!-- TBC <li><a href="http://www.alluremedia.com.au/#site-businessinsider" target="_blank">Advertise</a></li> -->
                        <li><a href="/contact/">Contact</a></li>
                        <!-- TBC <li><a href="http://www.alluremedia.com.au/terms/"><span class="visible-xs">Terms</span><span class="hidden-xs">Terms of Use</span></a></li> --> 
                    </ul>
                </div>
            </div>
        </div>
    </div></div><!-- Start wp_footer() -->
<script type='text/javascript' src='//www.businessinsider.com.au/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.businessinsider.com.au/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.businessinsider.com.au/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.businessinsider.com.au/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='//www.businessinsider.com.au/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.businessinsider.com.au/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<!-- End wp_footer() -->
<script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script>
<script src="//cdn-gl.imrworldwide.com/v60.js"></script>
<script>var pvar = { cid: "alluremedia", content: "0", server: "secure-gl" }; var trac = nol_t(pvar); trac.record().post();</script>
<noscript><img src="//secure-dcr.imrworldwide.com/cgi-bin/m?ci=alluremedia&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></noscript>
<!-- START Nielsen SDK -->
        <script type="text/javascript" src="//cdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
        <script type="text/JavaScript">
            var sdkNseNoPage = 0; // Create var during page load for use in infinite scroll counter
            var sdkNseNoSlide = 0; // Create var during page load for use with slideshow slide tracking
            var sdkNseNoLightbox = 0; // Create var during page load for use with lightbox slide tracking

            var _nolggGlobalParams = {
                sfcode: "dcr",
                apid: "P5EAACF81-0486-4CB6-A336-3BCDFE867503",
                apn: "businessinsider",
                nsdkv: "511",
                nol_sdkDebug: ""
            };
            var nSdkInstance = NOLCMB.getInstance(_nolggGlobalParams.apid);
            nSdkInstance.ggInitialize(_nolggGlobalParams);

            var dcrStaticMetadataObject = {
                type: "static",
                dataSrc: "cms",
                assetid: window.location.pathname,
                section: "Business Insider Australia",
                segA: "briefing"
            }

            // FB App
            // Make variables available
            var theUserAgent = navigator.userAgent;
            var theBrowser = "";
            var theDevice = "";
            
            // Check whether the device is FB App
            if (theUserAgent.indexOf("[FB") !== -1  ) {
            theBrowser = "FBApp";
            } else {
            theBrowser = "OtherBrowser";
            } 

            // Assign the Device Type
            if (theUserAgent.indexOf("Android") !== -1 ) {
                if(theUserAgent.indexOf("Mobile") !== -1) {
                theDevice = "PHN";
                } else {
                theDevice = "TAB";
                        }
            } else if (theUserAgent.indexOf("iPad") !== -1) {
            theDevice = "TAB";
            } else if (theUserAgent.indexOf("iPhone") !== -1) {
            theDevice = "PHN";
            } else {
            theDevice = "OtherDevice";
            }
            
            // Assign metadata to metadata object
            dcrStaticMetadataObject.segC = theDevice + "-" + theBrowser;

            nSdkInstance.ggPM("staticstart", dcrStaticMetadataObject);
        </script>
        <!-- END Nielsen SDK -->
<script type="text/javascript" src="//s.skimresources.com/js/88665X1542855.skimlinks.js"></script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13194393" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13194393&amp;cv=2.0&amp;cj=1" />
</noscript>
<!-- End comScore Tag -->

	<noscript>
	  <meta http-equiv="refresh" content="0;url=?nojs=1">
	</noscript>





    <script src="https://adc-js.nine.com.au/adc.js"></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"42a4d39cf2","applicationID":"286326742","transactionName":"MVEHYRNTC0MDAkZcCQgbJFYVWwpeTRJbWwEKUQ==","queueTime":0,"applicationTime":821,"atts":"HRYEF1tJGE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>