<!doctype html>
<html class="no-js" lang="en-AU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<script type="text/javascript">
		var ajaxurl = 'https://www.businessinsider.com.au/wp/wp-admin/admin-ajax.php';
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>
	var digitalData = {"page":{"pageInfo":{"pageID":2269479,"pageName":"Shorting Chinese stocks is the third most crowded trade in wake of Beijing&#8217;s crackdown, fund managers tell BofA","brand":"businessinsider","generator":"WP","author":"Harry Robertson","effectiveDate":"2021-08-17 16:27:00","issueDate":"2021-08-18 03:35:47","issueDay":"2021-08-18","sysEnv":"desktop","inf":false},"category":{"pageType":"single","primaryCategory":"money-markets","subCategory1":""},"ctype":"article","tags":["Bank of America","Beijing","BofA fund manager survey","China Crackdown","chinese stocks","CSI 300","MI Exclusive","Money &amp; Markets","money-markets-us","Regulation","stock investing"],"tagsString":"Bank of America,Beijing,BofA fund manager survey,China Crackdown,chinese stocks,CSI 300,MI Exclusive,Money &amp; Markets,money-markets-us,Regulation,stock investing"},"user":{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]},"load":1,"version":"1.0","events":[],"nielsen":{"apid":"P5EAACF81-0486-4CB6-A336-3BCDFE867503","sitename":"businessinsider","section":"Businessinsider Sites - other","sfcode":"dcr","nol_sdkDebug":""}};
</script>

<title>Shorting Chinese stocks is the third most crowded trade in wake of Beijing's crackdown, fund managers tell BofA</title>
<meta name="description" content="Beijing has cracked down on tech companies such as Didi. VCG/Getty Images Fund managers said shorting Chinese stocks became the third most crowded" />
<link rel="canonical" href="https://www.businessinsider.com/chinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Shorting Chinese stocks is the third most crowded trade in wake of Beijing's crackdown, fund managers tell BofA" />
<meta property="og:description" content="Fund managers said they thought bets against Chinese stocks had risen sharply in August, after barely registering in July." />
<meta property="og:url" content="https://www.businessinsider.com.au/chinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8" />
<meta property="og:site_name" content="Business Insider Australia" />
<meta property="article:publisher" content="https://www.facebook.com/BusinessInsiderAustralia" />
<meta property="article:published_time" content="2021-08-17T06:27:00+00:00" />
<meta property="article:modified_time" content="2021-08-17T17:35:47+00:00" />
<meta property="og:image" content="https://i.insider.com/611bdc95c040ad0018ceacfc?format=jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i.insider.com/611bdc95c040ad0018ceacfc?format=jpeg" />
<meta name="twitter:creator" content="@BIAUS" />
<meta name="twitter:site" content="@BIAUS" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Harry Robertson">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="2 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.businessinsider.com.au/#organization","name":"Business Insider Australia","url":"https://www.businessinsider.com.au/","sameAs":["https://www.facebook.com/BusinessInsiderAustralia","https://www.linkedin.com/company/business-insider-au/","https://twitter.com/BIAUS"],"logo":{"@type":"ImageObject","@id":"https://www.businessinsider.com.au/#logo","inLanguage":"en-AU","url":"https://www.businessinsider.com.au/content/uploads/sites/5/2021/07/21/BI-logoy.png","contentUrl":"https://www.businessinsider.com.au/content/uploads/sites/5/2021/07/21/BI-logoy.png","width":600,"height":60,"caption":"Business Insider Australia"},"image":{"@id":"https://www.businessinsider.com.au/#logo"}},{"@type":"WebSite","@id":"https://www.businessinsider.com.au/#website","url":"https://www.businessinsider.com.au/","name":"Business Insider Australia","description":"Business Without The BS","publisher":{"@id":"https://www.businessinsider.com.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.businessinsider.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"WebPage","@id":"https://www.businessinsider.com.au/chinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8#webpage","url":"https://www.businessinsider.com.au/chinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8","name":"Shorting Chinese stocks is the third most crowded trade in wake of Beijing's crackdown, fund managers tell BofA","isPartOf":{"@id":"https://www.businessinsider.com.au/#website"},"datePublished":"2021-08-17T06:27:00+00:00","dateModified":"2021-08-17T17:35:47+00:00","breadcrumb":{"@id":"https://www.businessinsider.com.au/chinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8#breadcrumb"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://www.businessinsider.com.au/chinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8"]}]},{"@type":"BreadcrumbList","@id":"https://www.businessinsider.com.au/chinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.businessinsider.com.au/","url":"https://www.businessinsider.com.au/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.businessinsider.com.au/money-markets","url":"https://www.businessinsider.com.au/money-markets","name":"Markets"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.businessinsider.com.au/chinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.businessinsider.com.au/chinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8#article","isPartOf":{"@id":"https://www.businessinsider.com.au/chinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8#webpage"},"author":{"@id":"https://www.businessinsider.com.au/#/schema/person/383f71e5f06fd17a6499ff68584b7841"},"headline":"Shorting Chinese stocks is the third most crowded trade in wake of Beijing&#8217;s crackdown, fund managers tell BofA","datePublished":"2021-08-17T06:27:00+00:00","dateModified":"2021-08-17T17:35:47+00:00","mainEntityOfPage":{"@id":"https://www.businessinsider.com.au/chinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8#webpage"},"wordCount":442,"publisher":{"@id":"https://www.businessinsider.com.au/#organization"},"keywords":["Bank of America","Beijing","BofA fund manager survey","China Crackdown","chinese stocks","CSI 300","MI Exclusive","Money &amp; Markets","money-markets-us","Regulation","stock investing"],"articleSection":["Markets","US"],"inLanguage":"en-AU","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.businessinsider.com.au/#organization"},"image":{"@type":"ImageObject","@id":"https://www.businessinsider.com.au/chinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8#primaryimage","url":"https://i.insider.com/611bdc95c040ad0018ceacfc?format=jpeg","caption":"Beijing has cracked down on tech companies such as Didi."}},{"@type":"Person","@id":"https://www.businessinsider.com.au/#/schema/person/383f71e5f06fd17a6499ff68584b7841","name":"businessinsiderinternational","image":{"@type":"ImageObject","@id":"https://www.businessinsider.com.au/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/5049c2a51dc280b11d700bb6f84153b0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5049c2a51dc280b11d700bb6f84153b0?s=96&d=mm&r=g","caption":"businessinsiderinternational"},"url":"https://www.businessinsider.com.au/author/businessinsiderinternational"}]}</script>

<link href="https://z.moatads.com" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="https://sl-sentry.skimlinks.com" rel="preconnect"><link href="https://mb.moatads.com" rel="preconnect"><link href="https://px.moatads.com" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://cdn.taboola.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://connect.facebook.net" rel="preconnect"><link href="https://js.gleam.io" rel="preconnect"><link href="https://s.skimresources.com" rel="preconnect"><link href="https://clientcdn.pushengage.com" rel="preconnect"><link href="https://pedestrian-sydney.gscontxt.net" rel="preconnect"><link href="https://cdn.parsely.com" rel="preconnect"><link href="https://cdn-gl.imrworldwide.com" rel="preconnect"><link href="https://sb.scorecardresearch.com" rel="preconnect"><link href="https://trc.taboola.com" rel="preconnect"><link href="https://p1.parsely.com" rel="preconnect"><link href="https://fonts.googleapis.com" rel="preconnect" crossorigin><link href="https://p.skimresources.com" rel="preconnect"><link href="https://r.skimresources.com" rel="preconnect"><link href="https://www.facebook.com" rel="preconnect"><link href="https://t.skimresources.com" rel="preconnect"><link href="https://cdn.loom.com" rel="preconnect"><link href="https://js-agent.newrelic.com" rel="preconnect"><link href="https://bam.nr-data.net" rel="preconnect"><link rel="alternate" type="application/rss+xml" title="Business Insider Australia &raquo; Shorting Chinese stocks is the third most crowded trade in wake of Beijing&#8217;s crackdown, fund managers tell BofA Comments Feed" href="https://www.businessinsider.com.au/chinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8/feed" />

<link rel="preload" href="https://i.insider.com/611bdc95c040ad0018ceacfc?format=jpeg" as="image">


<script type="text/javascript">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</script>
<script type="text/javascript">
	window.scrollInViewport = {
		direction: 'down',
		sections: {
			loaded: 1,
			current: 1,
			sectionsInViewport: [ 1 ],
			count() {
				return window.scrollInViewport.sections.sectionsInViewport.length;
			},
		},
		setup() {
			var scrollPos = 0;
			window.addEventListener( 'scroll', function() {
				var top = ( document.body.getBoundingClientRect() ).top;
				window.scrollInViewport.direction = ( top > scrollPos ) ? 'up' : 'down';
				scrollPos = top;
			} );
		},
	};
	window.scrollInViewport.setup();
</script>
<script type="text/javascript">
	window.googletag = window.googletag || { cmd: [] };
</script>
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<link rel="preload" href="https://z.moatads.com/pedestriangamheader824391166078/moatheader.js" as="script" />
<link rel="preconnect" href="https://mb.moatads.com" />
<script async src="https://z.moatads.com/pedestriangamheader824391166078/moatheader.js"></script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
</script>
<style>
			
			@keyframes pulseadplaceholder {
				0% {
					opacity: .8;
				}
				50% {
					opacity: .6;
				}
				to {
					opacity: .8;
				}
			}

			.ad-slot-googletag.ad-slot-destroyed:empty,
			.ad-slot-googletag.ad-slot-defined:empty {
				-webkit-animation: pulseadplaceholder 0.8s steps(8) infinite;
				animation: pulseadplaceholder 0.8s steps(8) infinite;
			}

			
			.ad-slot-destroyed.ad-slot-googletag:before,
			.ad-slot-defined.ad-slot-googletag:before,
			.ad-slot-received.ad-slot-googletag:before {
				position: absolute;
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
				-ms-transform: translate(-50%, -50%);
				content: "ADVERTISEMENT";
				width: 100%;
				height: 100%;
				font-size: 10px;
				line-height: 50px;
				font-family: "Roboto Condensed", sans-serif;
				overflow: hidden;
				display: flex;
				flex-direction: column;
				justify-content: flex-start;
				align-items: center;
				background-color: #F5F5F5;
			}

			.ad-slot-rendered-empty.ad-slot-googletag:before {
				border: none !important;
				font-size: 0 !important;
				margin: 0 !important;
				padding: 0 !important;
				height: 0 !important;
				width: 0 !important;
				min-width: 0 !important;
				max-width: 0 !important;
				position: absolute !important;
				top: unset !important;
				right: unset !important;
				bottom: unset !important;
				left: unset !important;
				z-index: 0 !important;
				overflow: hidden !important;
				content: "" !important;
			}

			
			.ad-slot-destroyed.ad-slot-googletag:after,
			.ad-slot-defined.ad-slot-googletag:after,
			.ad-slot-received.ad-slot-googletag:after {
				position: absolute;
				top: 0;
				left: 0;
				content: " ";
				background-image: url( https://www.businessinsider.com.au/content/mu-plugins/ad-tech/template/images/image-icon.svg );
				background-repeat: no-repeat;
				background-size: 30px 30px;
				background-position: center;
				height: 100%;
				width: 100%;
				z-index: inherit;
			}

			.ad-slot-rendered-empty.ad-slot-googletag:after {
				height: 0;
				width: 0;
				content: "";
				background-size: 0;
			}

			
			.ad-slot-destroyed.ad-slot-googletag:before:not(.ad-slot-received):not(.ad-slot-defined):not(.ad-slot-destroyed):not(.ad-slot-banner-top),
			.ad-slot-defined.ad-slot-googletag:before:not(.ad-slot-received):not(.ad-slot-defined):not(.ad-slot-destroyed):not(.ad-slot-banner-top),
			.ad-slot-received.ad-slot-googletag:before:not(.ad-slot-received):not(.ad-slot-defined):not(.ad-slot-destroyed):not(.ad-slot-banner-top) {
				background-color: transparent;
			}
			.has-fireplace-ad .ad-slot-googletag:before {
				background-color: transparent;
			}
		</style>
<script type="text/javascript">
	window.adTech.cmd.push( function() {
		window.googletag.cmd.push( function() {
			window.googletag.pubads().enableSingleRequest();
			window.googletag.pubads().enableLazyLoad( {
				fetchMarginPercent: 200,
				renderMarginPercent: 100,
				mobileScaling: 2.0,
			} );
		} );
	} );
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.businessinsider.com.au\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.businessinsider.com.au/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.businessinsider.com.au/content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='biau-theme-css' href='https://www.businessinsider.com.au/content/themes/businessinsider-2021/assets/build/theme-5b4ff34f735682037adc.css' type='text/css' media='all' />
<script type='text/javascript' id='ad-tech-js-extra'>
/* <![CDATA[ */
var adTechConfig = {"skipPrerequisitesOnLoad":"","services":{"googletag":true,"taboola":true,"moat":true,"grapeshot":true},"googletagServices":{"enable_lazy_load":true,"enable_lazy_load_params":{"fetchMarginPercent":200,"renderMarginPercent":100,"mobileScaling":2},"enable_single_request":true,"allow_section_ads_single_display":[1],"collapse_empty_divs":false,"disable_initial_load":false,"enable_video_ads":false,"targeting":[]},"environment":"production","bonzaiViewportMinWidth":"1350","moatTimeout":"1000"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://www.businessinsider.com.au/content/mu-plugins/ad-tech/dist/js/ad-tech.min.js?ver=1626994836' id='ad-tech-js'></script>
<script type='text/javascript' src='https://www.businessinsider.com.au/wp/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.businessinsider.com.au/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.businessinsider.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.businessinsider.com.au/wp-json/wp/v2/posts/2269479" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.businessinsider.com.au/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.businessinsider.com.au/wp/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.businessinsider.com.au/?p=2269479' />
<link rel="alternate" type="application/json+oembed" href="https://www.businessinsider.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.businessinsider.com.au%2Fchinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8" />
<link rel="alternate" type="text/xml+oembed" href="https://www.businessinsider.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.businessinsider.com.au%2Fchinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8&#038;format=xml" />
<script type="text/javascript">window.loggedOnDOMLoaded=!1,window.loggedOnDOMComplete=!1,window.onDOMLoad=function(o,e){const n=function(){"function"==typeof o&&(void 0===e?o():o(e))};"loading"!==document.readyState?(window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: document readyState !== 'loading'","background: #242424; color: yellow;")),n()):document.addEventListener?document.addEventListener("DOMContentLoaded",function(){window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: document 'DOMContentLoaded' event triggered","background: #242424; color: yellow;")),n()}):document.attachEvent("onreadystatechange",function(){"loading"!==document.readyState&&(window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: event onreadystatechange, document.readyState !== 'loading'","background: #242424; color: yellow;")),n())})},window.onDOMComplete=function(o,e){const n=function(){"function"==typeof o&&(void 0===e?o():o(e))};"complete"===document.readyState?(window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: document readyState === 'complete'","background: #242424; color: yellow;")),n()):window.addEventListener?window.addEventListener("load",function(){window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: window 'load' event triggered","background: #242424; color: yellow;")),n()}):document.attachEvent("onreadystatechange",function(){"complete"===document.readyState&&(window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: event onreadystatechange, document.readyState === 'complete'","background: #242424; color: yellow;")),n())})};</script>

<script>( function( w, d, s, l, i ) {
		w[ l ] = w[ l ] || [];
		w[ l ].push( {
			'gtm.start':
				new Date().getTime(), event: 'gtm.js'
		} );
		var f = d.getElementsByTagName( s )[ 0 ],
			j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src =
			'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore( j, f );
	} )( window, document, 'script', 'dataLayer', 'GTM-KZSL7XF' );</script>


<meta name="wp-parsely_version" id="wp-parsely_version" content="2.2" />
<meta name="parsely-title" content="Shorting Chinese stocks is the third most crowded trade in wake of Beijing&#8217;s crackdown, fund managers tell BofA" />
<meta name="parsely-link" content="https://www.businessinsider.com.au/chinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="" />
<meta name="parsely-pub-date" content="2021-08-17T06:27:00Z" />
<meta name="parsely-section" content="Markets" />
<meta name="parsely-author" content="businessinsiderinternational" />
<meta name="parsely-tags" content="bank of america,beijing,bofa fund manager survey,china crackdown,chinese stocks,csi 300,mi exclusive,money &amp; markets,money-markets-us,regulation,stock investing" />

<link rel="amphtml" href="https://www.businessinsider.com.au/chinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8/amp"><link rel="icon" href="https://www.businessinsider.com.au/content/uploads/sites/5/2021/07/21/cropped-biau-logo-rgb_bi-logo-brandmark-rgb-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.businessinsider.com.au/content/uploads/sites/5/2021/07/21/cropped-biau-logo-rgb_bi-logo-brandmark-rgb-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.businessinsider.com.au/content/uploads/sites/5/2021/07/21/cropped-biau-logo-rgb_bi-logo-brandmark-rgb-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.businessinsider.com.au/content/uploads/sites/5/2021/07/21/cropped-biau-logo-rgb_bi-logo-brandmark-rgb-270x270.png" />
<script>
			window.site = {};
			window.site.environment = 'production'
			window.scrollInViewport = {
				direction: 'down',
				sections: {
					loaded: 1,
					current: 1,
					sectionsInViewport: [ 1 ],
					count() {
						return window.scrollInViewport.sections.sectionsInViewport.length;
					},
				},
				setup() {
					var scrollPos = 0;
					window.addEventListener( 'scroll', function() {
						var top = ( document.body.getBoundingClientRect() ).top;
						window.scrollInViewport.direction = ( top > scrollPos ) ? 'up' : 'down';
						scrollPos = top;
					} );
				},
			};
			window.scrollInViewport.setup();
			window.getLoadTargeting = function() {
				return window.scrollInViewport.sections.loaded <= 10 ? window.scrollInViewport.sections.loaded.toString() : 'any';
			};
		</script>

</head>
<body class="post-template-default single single-post postid-2269479 single-format-standard">
<header class="site-header">
<div class="gmg-network-navigation">
<div class="cntr">
<button type="button" class="network-menu-link btn btn--reset">
<img src="https://www.businessinsider.com.au/content/themes/businessinsider-2021/assets/src/images/pg-logo-small.png" alt="PG Logo" class="pg-custom-logo" width="500" height="133" />
<span class="arrow-down"></span>
</button>
<nav id="site-navigation" class="network-navigation js-network-menu">
<div class="menu-network-menu-container"><ul id="menu-network-menu" class="gmg-network-navigation__container"><li id="menu-item-2251605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251605"><a target="_blank" rel="noopener" href="https://www.gizmodo.com.au/?utm_source=businessinsider.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">GIZMODO</a></li>
<li id="menu-item-2251606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251606"><a target="_blank" rel="noopener" href="https://www.kotaku.com.au/?utm_source=businessinsider.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">KOTAKU</a></li>
<li id="menu-item-2251607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251607"><a target="_blank" rel="noopener" href="https://www.lifehacker.com.au/?utm_source=businessinsider.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">LIFEHACKER</a></li>
<li id="menu-item-2251608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251608"><a target="_blank" rel="noopener" href="https://www.openaircinemas.com.au/?utm_source=businessinsider.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">OPENAIR CINEMAS</a></li>
<li id="menu-item-2251609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251609"><a target="_blank" rel="noopener" href="https://www.pedestrian.tv/?utm_source=businessinsider.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">PEDESTRIAN.TV</a></li>
<li id="menu-item-2251781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251781"><a href="https://www.vice.com/en?utm_source=businessinsider.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">VICE</a></li>
</ul></div> </nav>
</div>
</div>
<div class="masthead masthead--default">
<div class="container">
<div class="masthead__nav-primary">
<button type="button" class="btn btn--reset drawer-toggle" aria-expanded="false">
<span class="icon icon--burger">
<span class="screen-reader-text">Open menu</span>
</span>
</button>
<a href="https://www.businessinsider.com.au?s" class="btn btn--reset">
<span class="icon icon--search">
<span class="screen-reader-text">Search</span>
</span>
</a>
</div>
 <p class="masthead__title">
<a href="https://www.businessinsider.com.au/" rel="home">
<span class="logo logo--business-insider logo--size-large">
Business Insider Australia</span>
</a>
</p>
<div class="masthead__nav-secondary">
</div>
</div>
</div>
<div class="drawer" hidden>
<div class="drawer__top">
<a href="https://www.businessinsider.com.au?s" class="btn btn--reset">
<span class="icon icon--search">
<span class="screen-reader-text">Search</span>
</span>
</a>
<a href="https://www.businessinsider.com.au">
<span class="logo logo--business-insider logo--size-medium">
</span>
</a>
<button type="button" class="btn btn--reset drawer-toggle" aria-expanded="false">
<span class="icon icon--close">
<span class="screen-reader-text">Open menu</span>
</span>
</button>
</div>
<nav class="drawer__main">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu-drawer"><li id="menu-item-2251585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2251585"><a href="https://www.businessinsider.com.au/briefing">News</a></li>
<li id="menu-item-2251586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2251586"><a href="https://www.businessinsider.com.au/money-markets">Markets</a></li>
<li id="menu-item-2251587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2251587"><a href="https://www.businessinsider.com.au/tech">Tech</a></li>
<li id="menu-item-2251589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2251589"><a href="https://www.businessinsider.com.au/ideas">Strategy</a></li>
<li id="menu-item-2251588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2251588"><a href="https://www.businessinsider.com.au/executive-life">Lifestyle</a></li>
<li id="menu-item-2251590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2251590"><a href="https://www.businessinsider.com.au/shopping">Reviews</a></li>
<li id="menu-item-2251591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251591"><a href="/coupons">Coupons</a></li>
<li id="menu-item-2251592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2251592"><a href="#">International Editions</a>
<ul class="sub-menu">
<li id="menu-item-2251593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251593"><a target="_blank" rel="noopener" href="https://www.businessinsider.com/?IR=C">United States</a></li>
<li id="menu-item-2251595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251595"><a target="_blank" rel="noopener" href="https://www.businessinsider.com/international?IR=C">International</a></li>
<li id="menu-item-2251594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251594"><a target="_blank" rel="noopener" href="https://www.businessinsider.de/?IR=C">Deutschland</a></li>
<li id="menu-item-2251596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251596"><a target="_blank" rel="noopener" href="https://www.businessinsider.es/?IR=C">España</a></li>
<li id="menu-item-2251597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251597"><a target="_blank" rel="noopener" href="https://www.businessinsider.fr/?IR=C">France</a></li>
<li id="menu-item-2251598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251598"><a target="_blank" rel="noopener" href="https://www.businessinsider.in/?IR=C">India</a></li>
<li id="menu-item-2251599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251599"><a target="_blank" rel="noopener" href="https://www.businessinsider.jp/?IR=C">Japan</a></li>
<li id="menu-item-2251600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251600"><a target="_blank" rel="noopener" href="https://businessinsider.mx/?IR=C">Mexico</a></li>
<li id="menu-item-2251601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251601"><a target="_blank" rel="noopener" href="https://www.businessinsider.nl/?IR=C">Nederland</a></li>
<li id="menu-item-2251602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251602"><a target="_blank" rel="noopener" href="https://businessinsider.com.pl/?IR=C">Polska</a></li>
<li id="menu-item-2251603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251603"><a target="_blank" rel="noopener" href="https://www.businessinsider.co.za/?IR=C">South Africa</a></li>
<li id="menu-item-2251604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251604"><a target="_blank" rel="noopener" href="https://africa.businessinsider.com/?IR=C">Africa</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="drawer__social">
<div class="social-links">
</div>
</div>
<div class="drawer__footer">
</div>
</div>
</header>
<div id="infinite_scroll_content">
<script type="text/javascript" id="dianomi_context_script" src="https://www.dianomi.com/js/contextfeed.js"></script>
<div id="content_section_1" class="content-section" data-content-section-index="1" data-ads-displayed="yes" data-infinite-scroll-section="no">
<div id="content_section_inner_1" class="content-section-inner" data-content-section-index="1">
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[[728,90],[970,250]] )
				.addSize( [768,300],[728,90] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/money-markets', [[728,90],[970,250]], 'ad-slot_1_top_banner' )
				.setTargeting( 'location', 'banner' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', 'top' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'chinese stocks regulatory crackdown beijing bofa fund manager survey 2021 8' )
				.setTargeting( 'article-tags', [ 'Bank of America', 'Beijing', 'BofA fund manager survey', 'China Crackdown', 'chinese stocks', 'CSI 300', 'MI Exclusive', 'Money &amp; Markets', 'money-markets-us', 'Regulation', 'stock investing' ] )
				.setTargeting( 'sec', 'money-markets' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native', [ 'null' ] )
				.setTargeting( 'aggregate', [ 'Bank of America', 'Beijing', 'BofA fund manager survey', 'China Crackdown', 'chinese stocks', 'CSI 300', 'MI Exclusive', 'Money &amp; Markets', 'money-markets-us', 'Regulation', 'stock investing' ] )
				.setTargeting( 'pageID', [ 'null' ] )
				.setTargeting( 'cat', 'money-markets' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_top_banner', adSlot, 1 );

							window.adTech.bonzaiAddEvents( 'ad-slot_1_top_banner', 'destroy' );
			} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_top_banner', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1400,300],[1,1] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineOutOfPageSlot( '/1027487/businessinsider21/money-markets', 'ad-slot_1_fireplace' )
				.setTargeting( 'location', 'fireplace' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'chinese stocks regulatory crackdown beijing bofa fund manager survey 2021 8' )
				.setTargeting( 'article-tags', [ 'Bank of America', 'Beijing', 'BofA fund manager survey', 'China Crackdown', 'chinese stocks', 'CSI 300', 'MI Exclusive', 'Money &amp; Markets', 'money-markets-us', 'Regulation', 'stock investing' ] )
				.setTargeting( 'sec', 'money-markets' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native', [ 'null' ] )
				.setTargeting( 'aggregate', [ 'Bank of America', 'Beijing', 'BofA fund manager survey', 'China Crackdown', 'chinese stocks', 'CSI 300', 'MI Exclusive', 'Money &amp; Markets', 'money-markets-us', 'Regulation', 'stock investing' ] )
				.setTargeting( 'pageID', [ 'null' ] )
				.setTargeting( 'cat', 'money-markets' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_fireplace', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_fireplace', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1400,300],[160,600] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/money-markets', [160,600], 'ad-slot_1_left_skyscraper' )
				.setTargeting( 'location', 'skyscraper' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', 'left' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'chinese stocks regulatory crackdown beijing bofa fund manager survey 2021 8' )
				.setTargeting( 'article-tags', [ 'Bank of America', 'Beijing', 'BofA fund manager survey', 'China Crackdown', 'chinese stocks', 'CSI 300', 'MI Exclusive', 'Money &amp; Markets', 'money-markets-us', 'Regulation', 'stock investing' ] )
				.setTargeting( 'sec', 'money-markets' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native', [ 'null' ] )
				.setTargeting( 'aggregate', [ 'Bank of America', 'Beijing', 'BofA fund manager survey', 'China Crackdown', 'chinese stocks', 'CSI 300', 'MI Exclusive', 'Money &amp; Markets', 'money-markets-us', 'Regulation', 'stock investing' ] )
				.setTargeting( 'pageID', [ 'null' ] )
				.setTargeting( 'cat', 'money-markets' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_left_skyscraper', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_left_skyscraper', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1400,300],[160,600] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/money-markets', [160,600], 'ad-slot_1_right_skyscraper' )
				.setTargeting( 'location', 'skyscraper' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', 'right' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'chinese stocks regulatory crackdown beijing bofa fund manager survey 2021 8' )
				.setTargeting( 'article-tags', [ 'Bank of America', 'Beijing', 'BofA fund manager survey', 'China Crackdown', 'chinese stocks', 'CSI 300', 'MI Exclusive', 'Money &amp; Markets', 'money-markets-us', 'Regulation', 'stock investing' ] )
				.setTargeting( 'sec', 'money-markets' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native', [ 'null' ] )
				.setTargeting( 'aggregate', [ 'Bank of America', 'Beijing', 'BofA fund manager survey', 'China Crackdown', 'chinese stocks', 'CSI 300', 'MI Exclusive', 'Money &amp; Markets', 'money-markets-us', 'Regulation', 'stock investing' ] )
				.setTargeting( 'pageID', [ 'null' ] )
				.setTargeting( 'cat', 'money-markets' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_right_skyscraper', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_right_skyscraper', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[300,250] )
				.addSize( [768,300],[] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/money-markets', [300,250], 'ad-slot_1_1_mrec-sidebar' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'chinese stocks regulatory crackdown beijing bofa fund manager survey 2021 8' )
				.setTargeting( 'article-tags', [ 'Bank of America', 'Beijing', 'BofA fund manager survey', 'China Crackdown', 'chinese stocks', 'CSI 300', 'MI Exclusive', 'Money &amp; Markets', 'money-markets-us', 'Regulation', 'stock investing' ] )
				.setTargeting( 'sec', 'money-markets' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native', [ 'null' ] )
				.setTargeting( 'aggregate', [ 'Bank of America', 'Beijing', 'BofA fund manager survey', 'China Crackdown', 'chinese stocks', 'CSI 300', 'MI Exclusive', 'Money &amp; Markets', 'money-markets-us', 'Regulation', 'stock investing' ] )
				.setTargeting( 'pageID', [ 'null' ] )
				.setTargeting( 'cat', 'money-markets' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_mrec-sidebar', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_mrec-sidebar', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[] )
				.addSize( [768,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/money-markets', [300,250], 'ad-slot_1_2_mrec-sidebar-mid' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '2' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'chinese stocks regulatory crackdown beijing bofa fund manager survey 2021 8' )
				.setTargeting( 'article-tags', [ 'Bank of America', 'Beijing', 'BofA fund manager survey', 'China Crackdown', 'chinese stocks', 'CSI 300', 'MI Exclusive', 'Money &amp; Markets', 'money-markets-us', 'Regulation', 'stock investing' ] )
				.setTargeting( 'sec', 'money-markets' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native', [ 'null' ] )
				.setTargeting( 'aggregate', [ 'Bank of America', 'Beijing', 'BofA fund manager survey', 'China Crackdown', 'chinese stocks', 'CSI 300', 'MI Exclusive', 'Money &amp; Markets', 'money-markets-us', 'Regulation', 'stock investing' ] )
				.setTargeting( 'pageID', [ 'null' ] )
				.setTargeting( 'cat', 'money-markets' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_2_mrec-sidebar-mid', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_2_mrec-sidebar-mid', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[300,600] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/money-markets', [300,600], 'ad-slot_1_2_hpu-sidebar-wide' )
				.setTargeting( 'location', 'hpu' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '2' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'chinese stocks regulatory crackdown beijing bofa fund manager survey 2021 8' )
				.setTargeting( 'article-tags', [ 'Bank of America', 'Beijing', 'BofA fund manager survey', 'China Crackdown', 'chinese stocks', 'CSI 300', 'MI Exclusive', 'Money &amp; Markets', 'money-markets-us', 'Regulation', 'stock investing' ] )
				.setTargeting( 'sec', 'money-markets' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native', [ 'null' ] )
				.setTargeting( 'aggregate', [ 'Bank of America', 'Beijing', 'BofA fund manager survey', 'China Crackdown', 'chinese stocks', 'CSI 300', 'MI Exclusive', 'Money &amp; Markets', 'money-markets-us', 'Regulation', 'stock investing' ] )
				.setTargeting( 'pageID', [ 'null' ] )
				.setTargeting( 'cat', 'money-markets' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_2_hpu-sidebar-wide', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_2_hpu-sidebar-wide', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[] )
				.addSize( [768,300],[300,250] )
				.addSize( [250,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/money-markets', [300,250], 'ad-slot_1_1_mrec-mobile' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'chinese stocks regulatory crackdown beijing bofa fund manager survey 2021 8' )
				.setTargeting( 'article-tags', [ 'Bank of America', 'Beijing', 'BofA fund manager survey', 'China Crackdown', 'chinese stocks', 'CSI 300', 'MI Exclusive', 'Money &amp; Markets', 'money-markets-us', 'Regulation', 'stock investing' ] )
				.setTargeting( 'sec', 'money-markets' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native', [ 'null' ] )
				.setTargeting( 'aggregate', [ 'Bank of America', 'Beijing', 'BofA fund manager survey', 'China Crackdown', 'chinese stocks', 'CSI 300', 'MI Exclusive', 'Money &amp; Markets', 'money-markets-us', 'Regulation', 'stock investing' ] )
				.setTargeting( 'pageID', [ 'null' ] )
				.setTargeting( 'cat', 'money-markets' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_mrec-mobile', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_mrec-mobile', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[] )
				.addSize( [768,300],[[300,600],[300,250]] )
				.addSize( [250,300],[[300,600],[300,250]] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/money-markets', [[300,600],[300,250]], 'ad-slot_1_1_hpu-mrec-mobile' )
				.setTargeting( 'location', 'hpu-mrec-mobile' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'chinese stocks regulatory crackdown beijing bofa fund manager survey 2021 8' )
				.setTargeting( 'article-tags', [ 'Bank of America', 'Beijing', 'BofA fund manager survey', 'China Crackdown', 'chinese stocks', 'CSI 300', 'MI Exclusive', 'Money &amp; Markets', 'money-markets-us', 'Regulation', 'stock investing' ] )
				.setTargeting( 'sec', 'money-markets' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native', [ 'null' ] )
				.setTargeting( 'aggregate', [ 'Bank of America', 'Beijing', 'BofA fund manager survey', 'China Crackdown', 'chinese stocks', 'CSI 300', 'MI Exclusive', 'Money &amp; Markets', 'money-markets-us', 'Regulation', 'stock investing' ] )
				.setTargeting( 'pageID', [ 'null' ] )
				.setTargeting( 'cat', 'money-markets' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_hpu-mrec-mobile', adSlot, 1 );

							window.adTech.bonzaiAddEvents( 'ad-slot_1_1_hpu-mrec-mobile', 'destroy' );
			} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_hpu-mrec-mobile', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[] )
				.addSize( [768,300],[300,250] )
				.addSize( [250,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/money-markets', [300,250], 'ad-slot_1_2_mrec-mobile' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '2' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'chinese stocks regulatory crackdown beijing bofa fund manager survey 2021 8' )
				.setTargeting( 'article-tags', [ 'Bank of America', 'Beijing', 'BofA fund manager survey', 'China Crackdown', 'chinese stocks', 'CSI 300', 'MI Exclusive', 'Money &amp; Markets', 'money-markets-us', 'Regulation', 'stock investing' ] )
				.setTargeting( 'sec', 'money-markets' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native', [ 'null' ] )
				.setTargeting( 'aggregate', [ 'Bank of America', 'Beijing', 'BofA fund manager survey', 'China Crackdown', 'chinese stocks', 'CSI 300', 'MI Exclusive', 'Money &amp; Markets', 'money-markets-us', 'Regulation', 'stock investing' ] )
				.setTargeting( 'pageID', [ 'null' ] )
				.setTargeting( 'cat', 'money-markets' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_2_mrec-mobile', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_2_mrec-mobile', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[] )
				.addSize( [768,300],[320,50] )
				.addSize( [250,300],[320,50] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/businessinsider21/money-markets', [320,50], 'ad-slot_1_1_banner-mobile' )
				.setTargeting( 'location', 'banner' )
				.setTargeting( 'site', 'businessinsider' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'chinese stocks regulatory crackdown beijing bofa fund manager survey 2021 8' )
				.setTargeting( 'article-tags', [ 'Bank of America', 'Beijing', 'BofA fund manager survey', 'China Crackdown', 'chinese stocks', 'CSI 300', 'MI Exclusive', 'Money &amp; Markets', 'money-markets-us', 'Regulation', 'stock investing' ] )
				.setTargeting( 'sec', 'money-markets' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native', [ 'null' ] )
				.setTargeting( 'aggregate', [ 'Bank of America', 'Beijing', 'BofA fund manager survey', 'China Crackdown', 'chinese stocks', 'CSI 300', 'MI Exclusive', 'Money &amp; Markets', 'money-markets-us', 'Regulation', 'stock investing' ] )
				.setTargeting( 'pageID', [ 'null' ] )
				.setTargeting( 'cat', 'money-markets' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_banner-mobile', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_banner-mobile', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {
		window.googletag.cmd.push( function() {
			window.adTech.moatSetTargetingForAllSlots();
			window.googletag.enableServices();
		} );
	} );
</script>
<div id="ad-slot_1_top_wrapper_banner" class="ad-slot-wrapper-content-spacing ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-banner ad-slot-wrapper-banner-top ad-slot-centered" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_top_banner" class="ad-slot ad-slot-banner tablet-up ad-slot-googletag ad-slot-defined ad-slot-banner-top ad-slot-centered" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_top_banner' ] );
			} );
		</script>
</div>
<div id="ad-slot_1_wrapper_fireplace" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-fireplace" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_fireplace" class="ad-slot ad-slot-fireplace ad-slot-googletag ad-slot-defined" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_fireplace' ] );
			} );
		</script>
</div>
<script>
				var fireplace1 = document.getElementById( 'ad-slot_1_fireplace' );
				fireplace1.addEventListener( 'slotRenderEnded', function( e ) {
					if ( e.detail && e.detail.adEvent && ! e.detail.adEvent.isEmpty ) {
						var contentSection1 = document.getElementById( 'content_section_1' );
						contentSection1.classList.add( 'has-fireplace-ad' );
					}
				} );
				fireplace1.addEventListener( 'slotDestroyed', function( e ) {
					if ( e.detail ) {
						var fireplaceElement = document.getElementById( 'fireplace-click-' + 1 ),
							contentSection1 = document.getElementById( 'content_section_1' );
						if ( fireplaceElement ) {
							fireplaceElement.parentNode.removeChild( fireplaceElement );
						}
						if ( contentSection1 ) {
							contentSection1.style.background = 'none';
							contentSection1.classList.remove( 'has-fireplace-ad' );
						}
					}
				} );
			</script>
<div id="ad-slot_1_left_wrapper_skyscraper" class="sticky-ctn large-only ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-skyscraper ad-slot-wrapper-skyscraper-left" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_left_skyscraper" class="ad-slot ad-slot-skyscraper sticky-item sticky-top large-only ad-slot-googletag ad-slot-defined ad-slot-skyscraper-left" data-sticky-position="top" data-sticky-offset="0" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_left_skyscraper' ] );
			} );
		</script>
</div>
<div id="ad-slot_1_right_wrapper_skyscraper" class="sticky-ctn large-only ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-skyscraper ad-slot-wrapper-skyscraper-right" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_right_skyscraper" class="ad-slot ad-slot-skyscraper sticky-item sticky-top large-only ad-slot-googletag ad-slot-defined ad-slot-skyscraper-right" data-sticky-position="top" data-sticky-offset="0" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_right_skyscraper' ] );
			} );
		</script>
</div>
<article id="post-2269479" class="single-article container" data-article-id="2269479" data-article-title="Shorting Chinese stocks is the third most crowded trade in wake of Beijing&#8217;s crackdown, fund managers tell BofA" data-article-published-date="2021-08-17" data-article-permalink="https://www.businessinsider.com.au/chinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8">
<header class="single-article__header">
<ul class="breadcrumbs">
<li class="breadcrumbs__item">
<a href="https://www.businessinsider.com.au/money-markets">
Markets </a>
</li>
</ul>
<h1 class="single-article__title">Shorting Chinese stocks is the third most crowded trade in wake of Beijing&#8217;s crackdown, fund managers tell BofA</h1>
<div class="single-article__byline">
Harry Robertson <time class="single-article__byline-date">Aug. 17, 2021, 4:27 PM</time>
</div>
<div class="single-article__share">
<div class="social-links social-links--small">
<a href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.businessinsider.com.au%2Fchinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8" title="Share on Facebook target=" _blank" rel="noopener noreferrer">
<span class="icon icon--facebook">
<span class="screen-reader-text">Facebook</span>
</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.businessinsider.com.au%2Fchinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8&#038;title=Shorting%20Chinese%20stocks%20is%20the%20third%20most%20crowded%20trade%20in%20wake%20of%20Beijing%E2%80%99s%20crackdown%2C%20fund%20managers%20tell%20BofA" title="Share on LinkedIn" " target="_blank" rel="noopener noreferrer">
<span class="icon icon--linkedin">
<span class="screen-reader-text">LinkedIn</span>
</span>
</a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.businessinsider.com.au%2Fchinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8&#038;title=Shorting%20Chinese%20stocks%20is%20the%20third%20most%20crowded%20trade%20in%20wake%20of%20Beijing%E2%80%99s%20crackdown%2C%20fund%20managers%20tell%20BofA" title="Share on Reddit" target="_blank" rel="noopener noreferrer">
<span class="icon icon--reddit">
<span class="screen-reader-text">Reddit</span>
</span>
</a>
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.businessinsider.com.au%2Fchinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8&#038;text=Shorting%20Chinese%20stocks%20is%20the%20third%20most%20crowded%20trade%20in%20wake%20of%20Beijing%E2%80%99s%20crackdown%2C%20fund%20managers%20tell%20BofA" title="Share on Twitter" " target="_blank" rel="noopener noreferrer">
<span class="icon icon--twitter">
<span class="screen-reader-text">Twitter</span>
</span>
</a>
<a href="/cdn-cgi/l/email-protection#566922396b707566656e6d3439322f6b1f736466223e3923313e22736466223e37227364662f3923707566656f6d3273646634337364663f3822332433252233327364663f38736466223e3f257364663724223f353a337364663024393b7364661423253f383325257364661f38253f3233247364661723252224373a3f376c7364663e22222625736517736410736410212121783423253f383325253f38253f3233247835393b783723736410353e3f383325337b252239353d257b243331233a372239242f7b352437353d323921387b34333f3c3f38317b343930377b302338327b3b3738373133247b25232420332f7b646664677b6e707566656e6d2523343c3335226b053e3924223f3831736466153e3f38332533736466252239353d257364663f25736466223e33736466223e3f24327364663b3925227364663524392132333273646622243732337364663f3873646621373d33736466393073646614333f3c3f3831731364736e66736f6f25736466352437353d32392138736415736466302338327364663b3738373133242573646622333a3a73646614393017" title="Email this article to a friend" ">
<span class="icon icon--email">
<span class="screen-reader-text">Email</span>
</span>
</a>
</div>
</div>
</header>
<div class="single-article__content">
<figure class="single-article__image shortcode shortcode--image center">
<img src="https://i.insider.com/611bdc9ac040ad0018cead00?auto=webp&amp;enable=upscale&amp;fit=crop&amp;height=900&amp;optimize=medium&amp;width=1200" srcset="https://i.insider.com/611bdc9ac040ad0018cead00?format=jpeg&amp;auto=webp&amp;enable=upscale&amp;fit=crop&amp;height=640&amp;optimize=high&amp;width=480 480 w, https://i.insider.com/611bdc9ac040ad0018cead00?format=jpeg&amp;auto=webp&amp;enable=upscale&amp;fit=crop&amp;height=600&amp;optimize=medium&amp;width=800 800 w, https://i.insider.com/611bdc9ac040ad0018cead00?format=jpeg&amp;auto=webp&amp;enable=upscale&amp;fit=crop&amp;height=750&amp;optimize=medium&amp;width=1000 1000 w, https://i.insider.com/611bdc9ac040ad0018cead00?format=jpeg&amp;auto=webp&amp;enable=upscale&amp;fit=crop&amp;height=900&amp;optimize=medium&amp;width=1200 1200 w" class="image-shortcode" alt="Didi Chuxing China ride-hailing app" caption="Beijing has cracked down on tech companies such as Didi." source="VCG/Getty Images" loading="lazy" sizes="(max-width: 414px) 100vw, 640px" width="640" height="340"><figcaption class="single-article__image-caption">
Beijing has cracked down on tech companies such as Didi. VCG/Getty Images </figcaption></figure>
<ul class="summary-list">
<li>
Fund managers said shorting Chinese stocks became the third most crowded trade in August, according to Bank of America.</li>
<li>
Beijing has tightened its grip on tech and education companies, causing investors to shift their positions.</li>
<li>
China policy is now considered a leading tail risk by fund managers, BofA&#8217;s August survey showed.</li>
<li><strong><a href="https://newsletter.businessinsider.com/join/4np/10-things-opening-bell?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest?utm_source=markets&amp;utm_medium=ingest" target="_blank" rel="noopener" data-analytics-module="summary_bullets" data-analytics-post-depth="0">Sign up here for our daily newsletter, 10 Things Before the Opening Bell</a>.</strong></li>
</ul>
<hr>
<p>Fund managers said they think investors are ramping up their bets against Chinese stocks after Beijing launched a regulatory crackdown on big companies in the tech and education sectors.</p><div id="brightcove-video-container-498433416" class="brightcove-video-container" style="display: none">
<p class="brightcove-video-related"></p>
<div class="brightcove-video">
<div class="brightcove-video-inner">
<span class="bightcove-close-video-cross" data-src="https://www.businessinsider.com.au/content/mu-plugins/pedestrian-video-front-end/template/assets/img/close-button.png" alt="Close video"></span>
<p class="bightcove-close-video-swipe" data-text="Swipe to close"></p>
<div class="vjs-playlist-player-container">
<video-js id="brightcove-video-498433416" data-account="6103636748001" data-player="FDpK8bR4" data-embed="default" controls="" data-playlist-id="1698238546172648737" data-application-id="" class="vjs-fluid" muted playsinline></video-js>
</div>
</div>
</div>
<p class="brightcove-video-title"></p>
</div>
<p>Bank of America&#8217;s monthly survey, published Tuesday, found that fund managers think &#8220;short China stocks&#8221; was the third most-crowded trade in August after barely registering in July. To short means to bet that the price of a stock or asset will fall.</p>
<div id="ad-slot_1_1_wrapper_mrec-mobile" class="ad-slot-wrapper-mrec ad-slot-wrapper-content-spacing ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-mobile ad-slot-wrapper-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_1_mrec-mobile" class="ad-slot ad-slot-mrec tablet-down ad-slot-googletag ad-slot-defined ad-slot-mrec-mobile ad-slot-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<p> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_mrec-mobile' ] );
			} );
		</script>
</div>
<p>The BofA survey also showed that fund managers now rank Chinese policy as one of the top five &#8220;tail risks&#8221; to markets, despite saying they weren&#8217;t concerned about it in July.</p>
<p>Beijing has been tightening its grip on China&#8217;s big companies for some time. For example. it halted <a href="https://www.businessinsider.com.au/what-happened-ant-group-ipo-jack-ma-alipay-2020-11">Ant Group&#8217;s $37 billion initial public offering</a> just before it was due to happen in November 2020.</p>
<div id="ad-slot_1_1_wrapper_hpu-mrec-mobile" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-hpu-mrec-mobile ad-slot-wrapper-hpu-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_1_hpu-mrec-mobile" class="ad-slot ad-slot-hpu-mrec ad-slot-hpu-mrec-mobile tablet-down ad-slot-googletag ad-slot-defined ad-slot-hpu-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<p> <script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_hpu-mrec-mobile' ] );
			} );
		</script>
</div>
<p><em><strong>Read more:</strong> <br />
<a href="https://www.businessinsider.com.au/cathie-wood-investing-strategy-chinese-stocks-regulatory-crackdown-ark-invest-2021-8">Inside Cathie Wood&#8217;s China investing strategy: The Ark Invest CEO breaks down why she&#8217;s selling out of Chinese stocks &#8211; and what she&#8217;ll be buying instead with the cash raised</a></em></p>
<div id="ad-slot_1_2_wrapper_mrec-mobile" class="ad-slot-wrapper-mrec ad-slot-wrapper-content-spacing ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-mobile ad-slot-wrapper-mrec-mobile-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_2_mrec-mobile" class="ad-slot ad-slot-mrec tablet-down ad-slot-googletag ad-slot-defined ad-slot-mrec-mobile ad-slot-mrec-mobile-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<p> <script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_2_mrec-mobile' ] );
			} );
		</script>
</div>
<p>Yet the authorities have stepped up their scrutiny of technology and education companies in particular, over the last few months.</p>
<p>In early July, Beijing demanded China&#8217;s biggest ride-hailing platform Didi Chuxing be <a href="https://www.businessinsider.com.au/didi-app-suspended-china-personal-data-collection-2021-7">pulled from app stores</a> just days after a blockbuster US IPO that raised $4.4 billion. The move sent the company&#8217;s US stocks tumbling and cast doubt on future listings of Chinese companies.</p>
<p>Fund managers said &#8220;emerging market risk&#8221; is the biggest threat to financial stability in August, as a result of China&#8217;s regulatory crackdown. BofA spoke to 232 fund managers with a total of $702 billion under management, with the survey conducted between August 6 and 12.</p>
<p>China&#8217;s crackdown contributed to the 8.2% drop for the <a href="https://markets.businessinsider.com/index/csi-300">CSI 300</a> index of Shanghai and Shenzhen-listed stocks in July.</p>
<p>Star fund manager Cathie Wood was among those to ditch Chinese stocks, <a href="https://markets.businessinsider.com/news/stocks/cathie-wood-ark-invest-chinese-stocks-regulatory-crackdown-didi-bytedance-2021-7?utm_source=markets&amp;utm_medium=ingestgest">saying in a webinar</a> that a &#8220;valuation reset&#8221; among Chinese stocks is occurring, and that their valuations could remain depressed for some time.</p>
</div>

<aside id="default_category_sidebar_1" class="single-article__sidebar">
<div class="widget-area sticky-ctn-bottom">
<div class="sticky-item" data-sticky-position="bottom" data-sticky-offset="0" style="bottom: 0">
<div class="widget ad-tech-widget">
<div id="ad-slot_1_1_wrapper_mrec-sidebar" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-sidebar ad-slot-wrapper-mrec-sidebar-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_1_mrec-sidebar" class="ad-slot ad-slot-mrec ad-slot-sidebar wide-up ad-slot-googletag ad-slot-defined ad-slot-mrec-sidebar ad-slot-mrec-sidebar-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_mrec-sidebar' ] );
			} );
		</script>
</div>
</div>
<div class="widget subscribe-widget">
<form action="https://www.businessinsider.com.au/newsletter/sign-up/" method="post" class="subscribe-widget__form">
<div class="subscribe-widget__wrap">
<h4 class="subscribe-widget__title">
Want Business Insider Australia&#039;s email newsletter? </h4>
<div class="subscribe-widget__cta">
<label class="subscribe-widget__field">
<input type="email" placeholder="Enter your email address" name="user_email" class="subscribe-widget__text-input" required="required">
</label>
<button id="js-subscribe-widget-submit" class="subscribe-widget_button">
Subscribe </button>
</div>
<div class="subscribe-widget__checkbox-wrap">
<input type="hidden" name="reg_newsletter[businessinsider]" value="businessinsider">
<input type="hidden" name="redirect_to" value="https://www.businessinsider.com.au/chinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8">
</div>
</div>
</form>
</div>
<div class="widget gmg-follow-us-widget">
<h4 class="gmg-follow-us-widget__title">Follow us, subscribe and get in touch</h4>
<div class="gmg-social-rss-list">
<nav class="social-rss-nav">
<ul><li id="menu-item-2251613" class="email menu-item menu-item-type-post_type menu-item-object-page menu-item-2251613"><a href="https://www.businessinsider.com.au/contact">Contact Business Insider</a></li>
<li id="menu-item-2251614" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-2251614"><a href="https://www.facebook.com/BusinessInsiderAustralia">Facebook</a></li>
<li id="menu-item-2251615" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-2251615"><a href="https://www.linkedin.com/company/business-insider-au/">LinkedIn</a></li>
<li id="menu-item-2251616" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-2251616"><a href="https://twitter.com/BIAUS">Twitter</a></li>
<li id="menu-item-2251617" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-2251617"><a href="https://www.businessinsider.com.au/feed">rss</a></li>
</ul> </nav>
</div>
</div>
<div class="widget ad-tech-widget">
<div class="dianomi--sidebar">
<div class="dianomi_context" data-dianomi-context-id="558"></div>
</div>
</div>

<div class="widget widget-with-images">
<h2 class="widget-title">Deals</h2>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/best-and-worst-things-to-make-in-an-air-fryer-experts-2020-4">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2020/09/philips-air-fryer-e1629182153871.jpg?ar=4%3A3&auto=format&fit=max&q=65&w=256" loading="lazy" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2020/09/philips-air-fryer-e1629182153871.jpg?ar=4%3A3&amp;auto=format&amp;fit=crop&amp;q=65&amp;w=256 256w" sizes="100vw" class="attachment-image attachment-id-2161565 config-handle_sidebar-small cached-image-data" alt="Everything you should and shouldn’t cook in an air fryer, according to the professionals" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/best-and-worst-things-to-make-in-an-air-fryer-experts-2020-4">
<h5 class="title">Everything you should and shouldn’t cook in an air fryer, according...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/aztec-bentonite-clay-mask-review">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img loading="lazy" src="https://i.insider.com/5abaa18e7f0a831c008b482b" alt="This $21.50 clay mask is one of the most popular beauty products on the internet, and it&#8217;s the only thing that has helped clear up my skin" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/aztec-bentonite-clay-mask-review">
<h5 class="title">This $21.50 clay mask is one of the most popular beauty...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/best-work-from-home-tech-2020-3">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/08/16/iStock-1225571281-1.jpeg?ar=4%3A3&auto=format&fit=max&q=65&w=256" loading="lazy" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/08/16/iStock-1225571281-1.jpeg?ar=4%3A3&amp;auto=format&amp;fit=crop&amp;q=65&amp;w=256 256w" sizes="100vw" class="attachment-image attachment-id-2268618 config-handle_sidebar-small cached-image-data" alt="From webcams to wrist rests, these are the gadgets that improve productivity and comfort while working from home" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/best-work-from-home-tech-2020-3">
<h5 class="title">From webcams to wrist rests, these are the gadgets that improve...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/protect-yourself-and-others-with-these-9-affordable-face-masks-that-you-can-wear-anywhere-2020-8">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2020/08/iStock-1217466579-e1596784863270.jpg?ar=4%3A3&auto=format&fit=max&q=65&w=256" loading="lazy" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2020/08/iStock-1217466579-e1596784863270.jpg?ar=4%3A3&amp;auto=format&amp;fit=crop&amp;q=65&amp;w=256 256w" sizes="100vw" class="attachment-image attachment-id-2139918 config-handle_sidebar-small cached-image-data" alt="6 affordable face mask options to help lower the chance of COVID-19 transmission" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/protect-yourself-and-others-with-these-9-affordable-face-masks-that-you-can-wear-anywhere-2020-8">
<h5 class="title">6 affordable face mask options to help lower the chance of...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/classic-cocktails-2014-7">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/08/06/iStock-458937855.jpg?ar=4%3A3&auto=format&fit=max&q=65&w=256" loading="lazy" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/08/06/iStock-458937855.jpg?ar=4%3A3&amp;auto=format&amp;fit=crop&amp;q=65&amp;w=256 256w" sizes="100vw" class="attachment-image attachment-id-2263177 config-handle_sidebar-small cached-image-data" alt="5 basic cocktail recipes any beginner can master at home" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/classic-cocktails-2014-7">
<h5 class="title">5 basic cocktail recipes any beginner can master at home</h5>
</a>
</div>
</div>
</div>

<div class="widget widget-with-images">
<h2 class="widget-title">Recent Posts</h2>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/sydney-lockdown-cost-australia-recession">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/08/02/GettyImages-1234278360.jpg?ar=4%3A3&auto=format&fit=max&q=65&w=256" loading="lazy" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/08/02/GettyImages-1234278360.jpg?ar=4%3A3&amp;auto=format&amp;fit=crop&amp;q=65&amp;w=256 256w" sizes="100vw" class="attachment-image attachment-id-2259182 config-handle_sidebar-small cached-image-data" alt="Further extensions to the Sydney lockdown could push Australia into recession, economists warn" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/sydney-lockdown-cost-australia-recession">
<h5 class="title">Further extensions to the Sydney lockdown could push Australia into recession,...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/australia-property-peak-lending">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/03/Auction.jpg?ar=4%3A3&auto=format&fit=max&q=65&w=256" loading="lazy" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/03/Auction.jpg?ar=4%3A3&amp;auto=format&amp;fit=crop&amp;q=65&amp;w=256 256w" sizes="100vw" class="attachment-image attachment-id-2225116 config-handle_sidebar-small cached-image-data" alt="The Australian property market feels like 2017 again, when sales were peaking and an intervention was imminent" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/australia-property-peak-lending">
<h5 class="title">The Australian property market feels like 2017 again, when sales were...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/bhp-woodside-fossil-fuels-sale">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/08/17/bhp.jpg?ar=4%3A3&auto=format&fit=max&q=65&w=256" loading="lazy" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2021/08/17/bhp.jpg?ar=4%3A3&amp;auto=format&amp;fit=crop&amp;q=65&amp;w=256 256w" sizes="100vw" class="attachment-image attachment-id-2269274 config-handle_sidebar-small cached-image-data" alt="BHP is accelerating its exit from fossil fuels by selling its global oil and gas assets to Woodside Petroleum" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/bhp-woodside-fossil-fuels-sale">
<h5 class="title">BHP is accelerating its exit from fossil fuels by selling its...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/china-bytedance-weibo-tiktok-tech-stocks-regulatory-crackdown-government-blackrock-2021-08">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img loading="lazy" src="https://i.insider.com/611be758c040ad0018ceb1a5?format=jpeg" alt="The Chinese government has reportedly taken stakes in ByteDance and Weibo as its hold on tech tightens" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/china-bytedance-weibo-tiktok-tech-stocks-regulatory-crackdown-government-blackrock-2021-08">
<h5 class="title">The Chinese government has reportedly taken stakes in ByteDance and Weibo...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/best-and-worst-things-to-make-in-an-air-fryer-experts-2020-4">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="256" height="192" src="https://imgix.businessinsider.com.au/content/uploads/sites/5/2020/09/philips-air-fryer-e1629182153871.jpg?ar=4%3A3&auto=format&fit=max&q=65&w=256" loading="lazy" srcset="https://imgix.businessinsider.com.au/content/uploads/sites/5/2020/09/philips-air-fryer-e1629182153871.jpg?ar=4%3A3&amp;auto=format&amp;fit=crop&amp;q=65&amp;w=256 256w" sizes="100vw" class="attachment-image attachment-id-2161565 config-handle_sidebar-small cached-image-data" alt="Everything you should and shouldn’t cook in an air fryer, according to the professionals" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/best-and-worst-things-to-make-in-an-air-fryer-experts-2020-4">
<h5 class="title">Everything you should and shouldn’t cook in an air fryer, according...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/rick-and-morty-soulja-boy-tiktok-trend-graves-2021-8">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img loading="lazy" src="https://i.insider.com/611be761c040ad0018ceb1af?format=jpeg" alt="Why TikTok creators are performing Soulja Boy&#8217;s &#8216;Rick and Morty&#8217; at gravestones of famous people" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/rick-and-morty-soulja-boy-tiktok-trend-graves-2021-8">
<h5 class="title">Why TikTok creators are performing Soulja Boy&#8217;s &#8216;Rick and Morty&#8217; at...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.businessinsider.com.au/mike-novogratz-galaxy-digital-bitcoin-futures-etf-sec-cryptocurrency-sec-2021-8">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img loading="lazy" src="https://i.insider.com/60cb503923393a00188e3b3b?format=jpeg" alt="Mike Novogratz&#8217;s Galaxy Digital files to launch a bitcoin futures ETF" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.businessinsider.com.au/mike-novogratz-galaxy-digital-bitcoin-futures-etf-sec-cryptocurrency-sec-2021-8">
<h5 class="title">Mike Novogratz&#8217;s Galaxy Digital files to launch a bitcoin futures ETF</h5>
</a>
</div>
</div>
</div>
 <div class="widget ad-tech-widget">
<h2 class="widget-title">Sponsored Articles</h2>
<div id="ad-slot_1_1_taboola-wrapper_sidebar" class="ad-slot-wrapper-taboola ad-slot-wrapper ad-slot-wrapper-sidebar ad-slot-wrapper-sidebar-1" data-section-index="1">
<div id="ad-slot_1_1_sidebar_desktop" class="ad-slot-taboola ad-slot ad-slot-sidebar ad-slot-sidebar-1 ad-slot-taboola-desktop" data-section-index="1"></div>
<script type="text/javascript">
		window.adTech.cmd.push( function() {
			var taboolaAd = function() {
				window._taboola = window._taboola || [];
									var adSlot = {
						mode: 'alternating-thumbnails-a',
						container: 'ad-slot_1_1_sidebar_desktop',
						placement: 'Right Rail Thumbnails 1',
						target_type: 'mix'
					};
					window._taboola.push( adSlot );
					window.adTech.addNewAdSlot( 'taboola', 'ad-slot_1_1_sidebar_desktop', adSlot, 1 );
				
				window._taboola.push( {
					article: 'auto',
					url: 'https://www.businessinsider.com.au/chinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8'
				} );

				window._taboola.push( { flush: true } );
			}

							window.adTech.onLazyLoad( 'ad-slot_1_1_sidebar_desktop', taboolaAd, null, 200 );
					} );
	</script>
</div>
</div>
<div class="widget ad-tech-widget">
<div id="ad-slot_1_2_wrapper_mrec-sidebar-mid" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-sidebar-mid ad-slot-wrapper-mrec-sidebar-mid-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_2_mrec-sidebar-mid" class="ad-slot ad-slot-mrec ad-slot-sidebar tablet-only ad-slot-googletag ad-slot-defined ad-slot-mrec-sidebar-mid ad-slot-mrec-sidebar-mid-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_2_mrec-sidebar-mid' ] );
			} );
		</script>
</div>
</div>
<div class="widget ad-tech-widget">
<div id="ad-slot_1_2_wrapper_hpu-sidebar-wide" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-hpu-sidebar-wide ad-slot-wrapper-hpu-sidebar-wide-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_2_hpu-sidebar-wide" class="ad-slot ad-slot-hpu ad-slot-sidebar wide-up ad-slot-googletag ad-slot-defined ad-slot-hpu-sidebar-wide ad-slot-hpu-sidebar-wide-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_2_hpu-sidebar-wide' ] );
			} );
		</script>
</div>
</div>
</div>
</div>
</aside>
</article>
<div id="ad-slot_1_1_wrapper_banner-mobile" class="ad-slot-wrapper-content-spacing sticky-item sticky-bottom ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-banner-mobile ad-slot-wrapper-banner-mobile-1 ad-slot-centered sticky" data-sticky-position="bottom" data-sticky-offset="0" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_1_banner-mobile" class="ad-slot ad-slot-banner tablet-down ad-slot-googletag ad-slot-defined ad-slot-banner-mobile ad-slot-banner-mobile-1 ad-slot-centered" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_banner-mobile' ] );
			} );
		</script>
</div>
</div>
<div class="container content-section-banner">
<div class="dianomi--article">

<div class="dianomi--article-desktop">
<div class="dianomi_context" data-dianomi-context-id="555"></div>
</div>

<div class="dianomi--article-mobile">
<div class="dianomi_context" data-dianomi-context-id="556"></div>
</div>
</div>
</div>
<div class="content-section-banner container">
<div class="cntr cntr--flex taboola-placement">
<div id="ad-slot_1_1_taboola-wrapper_single" class="ad-slot-wrapper-taboola ad-slot-wrapper ad-slot-wrapper-single ad-slot-wrapper-single-1" data-section-index="1">
<div id="ad-slot_1_1_single_all" class="ad-slot-taboola ad-slot ad-slot-single ad-slot-single-1 ad-slot-taboola-all" data-section-index="1"></div>
<script type="text/javascript">
		window.adTech.cmd.push( function() {
			var taboolaAd = function() {
				window._taboola = window._taboola || [];
									var adSlot = {
						mode: 'alternating-thumbnails-a1',
						container: 'ad-slot_1_1_single_all',
						placement: 'Below Article Thumbnails 1',
						target_type: 'mix'
					};
					window._taboola.push( adSlot );
					window.adTech.addNewAdSlot( 'taboola', 'ad-slot_1_1_single_all', adSlot, 1 );
				
				window._taboola.push( {
					article: 'auto',
					url: 'https://www.businessinsider.com.au/chinese-stocks-regulatory-crackdown-beijing-bofa-fund-manager-survey-2021-8'
				} );

				window._taboola.push( { flush: true } );
			}

							window.adTech.onLazyLoad( 'ad-slot_1_1_single_all', taboolaAd, null, 200 );
					} );
	</script>
</div>
</div>
</div>
<script>
				window.adTech.cmd.push( function() {
					let sectionIndexLoaded = 1;
					if ( window.scrollInViewport !== 'undefined' ) {
						if ( sectionIndexLoaded > window.scrollInViewport.sections.loaded ) {
							window.scrollInViewport.sections.loaded = 1;
						}
					} else {
						window.scrollInViewport = {
							sections: {
								loaded: sectionIndexLoaded,
							},
						}
					}
				} );
			</script>
<script>
		if ( 'undefined' !== typeof window.watchElementViewportStatus ) {
			window.adTech.cmd.push( function() {
				window.watchElementViewportStatus( 'content_section_1', '1' );
			} );
		}
	</script>
</div>
<div class="bi-archive container">
<div id="load_more_spinner_infinite_scroll">
</div>
<div id="no_more_posts_infinite_scroll">There are no more articles to be viewed.</div>
</div>
</div>
<div class="container">
<div class="footer">
<div class="footer__section footer__section--top">
<span class="logo logo--business-insider logo--size-medium">
</span>
<div class="social-links">
</div>
</div>
<div id="nav_menu-2" class="footer__section widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2251618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2251618"><a href="https://www.businessinsider.com.au/about">About Business Insider Australia</a></li>
<li id="menu-item-2251619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2251619"><a href="https://www.businessinsider.com.au/contact">Contact</a></li>
<li id="menu-item-2251624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2251624"><a href="https://www.businessinsider.com.au/advertising-terms-and-conditions">Advertising Terms And Conditions</a></li>
<li id="menu-item-2251621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2251621"><a href="https://www.businessinsider.com.au/terms-of-use">Terms of Use</a></li>
<li id="menu-item-2251620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2251620"><a href="https://www.businessinsider.com.au/privacy-policy">Privacy Policy</a></li>
</ul></div></div> </div>
</div>
<script>
		if ( window.innerWidth > document.body.clientWidth ) {
			document.body.classList.add( 'has-vertical-scrollbar' );
		}
	</script>
<script type='text/javascript' src='https://www.businessinsider.com.au/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.businessinsider.com.au/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.businessinsider.com.au/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.businessinsider.com.au/wp/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='brightcove-video-manager-js-extra'>
/* <![CDATA[ */
var brightcoveVideoManagerConfig = {"countries":["AU","NZ"]};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.businessinsider.com.au/content/mu-plugins/pedestrian-video-front-end/template/assets/js/brightcove-video-manager.1621384825.js" id="brightcove-video-manager-js" async="async"></script>
<script type='text/javascript' id='biau-theme-js-extra'>
/* <![CDATA[ */
var infiniteScrollParams = {"infiniteScrollAction":"infinite-scroll","urlQueryParams":[],"pageType":"single","maxNumPages":"20","category":"34","tagID":"0","author":"0","infiniteScrollOff":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.businessinsider.com.au/content/themes/businessinsider-2021/assets/build/theme-2eb90b317c06a58eaaa0.js' id='biau-theme-js' defer></script>
<script type='text/javascript' src='https://www.businessinsider.com.au/wp/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<script type="text/javascript">
	window._taboola = window._taboola || [];
	! function( e, f, u, i ) {
		if ( ! document.getElementById( i ) ) {
			e.async = 1;
			e.defer = 0;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore( e, f );
		}
	}( document.createElement( 'script' ),
		document.getElementsByTagName( 'script' )[ 0 ],
		'//cdn.taboola.com/libtrc/alluremedia-businessinsideraustralia/loader.js', 'tb_loader_script' );
	if ( window.performance && typeof window.performance.mark == 'function' ) {
		window.performance.mark( 'tbl_ic' );
	}
</script>

</body>
</html>